Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
William Heil

FX 6300 Com GHZ Limitado 1,33GHz

Recommended Posts

William Heil    14

Galera to com um problema aqui no meu PC, Esse problema ja persiste a tempos eu to jogando algum jogo e do nada o meu Ghz do FX 6300 Trava em 1,33Ghz e o FPS Cai muito Tava achando que seria a Temperatura, q toda hr que passava de 60° limitava, então comprei um cooler e agr a temperatura ta a 30° eu abro o jogo e continua limitando Antes era mais frequente,digo quando eu voltava pro  desktop o ghz nao voltava ao normal agr com o cooler novo ele volta a 3.5ghz, ai eu abro o jogo logo limita novamente e cai tudo  o fps de 60 pra 20.

 

FX 6300 3.5Ghz
R7 250 2Gb
Asrock N68-S3
8GB Ram

Editado por Zucchini
Remover formatação.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Jasiel    3.457

@William Heil Essa é a pior placa-mãe que você podia ter comprado, troque isso, compre uma 970A,

 

Qual sua fonte?

Editado por Jasiel
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
William Heil    14
  • Autor do tópico
  • @Jasiel DEX ATX 520w Não é DX
    sei que a placa-mãe e ruim, mas nao tem nada q possa fazer? tipo nas config da bios slaa tira essa ***** de limite

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tente fazer o seguinte e teste algumas possibilidades:

     

    1 - Na Bios/Setup, desative qualquer modo de economia de energia ou algo que possa limitar o desempenho do CPU, como "Smart protector" etc.

    2 - No Windows, altere as configurações de energia para 100%, isto é, deixe em desempenho máximo (normalmente fica a 40%/50%).

     

    Os FX geralmente reduzem pela metade o clock quando essas opções estão ativadas. Se nada disso funcionar, muito provavelmente é a placa-mãe. Essa que você tem até suporta o 6300, mas nada impede dela não estar 100% ok. Depois dá um retorno aqui pra dizer se resolveu ou não.

     

    Abraços.

    Editado por marianoazevedo
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Jasiel    3.457

    @William Heil Só trocando essa placa-mãe, já não é recomendado usar uma com chispet 760G, imagina essa ai...

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    NascarBR    4.530

    O problema é a placa-mãe, a pior para FX e NÃO funciona com eles, por isso reduz os clocks. Só trocando. 

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    42 minutos atrás, William Heil disse:

    Galera to com um problema aqui no meu PC,

    Esse problema ja persiste a tempos

    eu to jogando algum jogo e do nada o meu Ghz do FX 6300 Trava em 1,33Ghz e o FPS Cai muito

    Tava achando que seria a Temperatura, q toda hr que passava de 60° limitava, então comprei um cooler

    e agr a temperatura ta a 30° eu abro o jogo e continua limitando

     

    Antes era mais frequente,digo quando eu voltava pro desktop o ghz nao voltava ao normal agr com o cooler novo ele volta a 3.5ghz, ai eu abro o jogo logo limita novamente e cai tudo o fps de 60 pra 20

     

    FX 6300 3.5Ghz

    R7 250 2Gb

    Asrock N68-S3

    8GB Ram

    Barbada.....

     

    Entra nas configurações da BIOS, e desative a opção Cool 'n' Quiet!!

     

    Essa opção tratasse do  sistema que os processadores AMD utilizam para baixar as temperaturas de trabalho da CPU.

     

    Como funciona:

    - O Cool 'n' Quiet diminui a carga de trabalho do processador, através da redução do clock operacional (3,5Ghz>>>1,22Ghz)... quando chega a uma temperatura muito próxima à máxima que o processador pode operar!!!

     

    Desabilitando essa opção, o seu CPU sempre vai operar na sua capacidade máxima.... Mas para essa opção estar atuando, significa que o seu sistema está mal arrefecido!!! Procure higienizar o cooler e dissipador do processador, e realizar a troca da pasta térmica, de preferência para pasta com liga de prata....adicione também uns cooler's no gabinete, sendo no mínimo dois para refrigerar (de fora para dentro) e ao menos um para exaustão de ar (de dentro pra fora).

     

    Se você utiliza o cooler BOX AMD, é uma boa você já pensar em comprar um CUSTOM... Por 70/80,00 tu consegue um T2 Blizzard ou um TX3 EVO, que já darão uma diferença absurda com relação à esse cooler BOX!!!

     

    MAS VOLTANDO A SUA DÚVIDA, DESABILITE ESSA OPÇÃO QUE RESOLVE!!

    Editado por Vinicius Portz
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    William Heil    14
  • Autor do tópico
  • @marianoazevedo A minha Bios é assim, o que talvez deva mudar?:
    I1VwiLQ.jpg  BuACx73.jpg
    @Jasiel ***** q to sem money ;( parecer q vou t que fazer uma economia @NascarBR

     

     

     

    @Vinicius Portz O Cool 'n' Quiet esta desabilitado, Cooler é novo coloquei hoje, e o gabinete e muito bem ventilado possuindo ventuinhas frontal, traseira e 2 no cooler (push and pull)

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    NascarBR    4.530

    O problema é a placa-mãe, não tem jeito, assim que aquece o VRM ele reduz o clock. 

    • Curtir 3

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @William Heil Tente então a atualização da BIOS, a dica que o @marianoazevedo deu também pode resolver!!!

     

    Já se aventurou a fazer OC por conta própria?? As vezes alteramos alguma configuração sem notar, que pode influenciar...

    Vai na bios e carregue o default... para testar!! 

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    3 minutos atrás, NascarBR disse:

    O problema é a placa-mãe, não tem jeito, assim que aquece o VRM ele reduz o clock. 

    @NascarBR Não vamos condenar assim, de imediato.

     

    7 minutos atrás, William Heil disse:

     

    @marianoazevedo A minha Bios é assim, o que talvez deva mudar?:

     

    @William Heil Dessas duas guias que você mostrou nada. Talvez em "advanced". Mas se não encontrar nada, faz o procedimento nas configurações de energia do Windows, como lhe disse. E vamos ver se resolve alguma coisa...

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Jasiel    3.457

    @Vinicius Portz Só trocando a placa-mãe, fazer esses procedimentos não vai adiantar nada.

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    4 minutos atrás, NascarBR disse:

    O problema é a placa-mãe, não tem jeito, assim que aquece o VRM ele reduz o clock. 

    @Jasiel

    Essa placa da ASROCK é uma bomba mesmo, me lembro de quando fui comprar a minha pesquisei e todos donos de FX abominavam ela!!! Além da famosa GPU integrada que limitava o poder da CPU, tensoooo!!!!

    Editado por Vinicius Portz
    • Curtir 3

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    NascarBR    4.530
    6 minutos atrás, marianoazevedo disse:

    @NascarBR Não vamos condenar assim, de imediato.

     

    @William Heil Dessas duas guias que você mostrou nada. Talvez em "advanced". Mas se não encontrar nada, faz o procedimento nas configurações de energia do Windows, como lhe disse. E vamos ver se resolve alguma coisa...

    Então pesquise sobre as placas com chipset N68 usando FX.

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Jasiel    3.457

    @William Heil Pegue uma 970A.

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    agora, Jasiel disse:

    @William Heil Pegue uma 970A.

    Para o FX6300 nem é necessário tanto.... Apenas a partir do FX8xxx que um 970A é OBRIGAÇÃO!!

     

    Opte pelo modelo da GIGABYTE GA78LMT-USB3.0...

     

    BARATA, COMPONENTES DE QUALIDADE, 4 SLOT's de RAM, DISSIPADORES NAS VRAM e TDP de até 125W!!

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Jasiel    3.457

    @Vinicius Portz Se ele não for fazer um upgrade... pode ser.

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    1 minuto atrás, William Heil disse:

    @Vinicius Portz Essa sai mais na economia pra mim

    SIM...

     

    E falo por experiência própria!!! Pode ir seguro!!

     

    Mas como o @Jasiel disse.... Você se limita a esse FX6300!!!!

     

    Se quiseres no futuro upar para o FX8xxx vai ter que pegar uma MoBo 970A

     

    Editado por Vinicius Portz
    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Essa sua fonte também não é nenhuma beleza. O problema pode não estar imediatamente ligado a ela, nesse caso, mas ela pode gerar vários problemas. Quando construímos uma casa, pensamos primeiro no alicerce e não no teto. No caso, seu alicerce é a fonte. Pense nisso com carinho!

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    10 minutos atrás, NascarBR disse:

    Então pesquise sobre as placas com chipset N68 usando FX.

    @NascarBR, então, eu já conheço esse problema. Em alguns casos, se resolveu com esses procedimentos que mencionei. Como o colega disse que estava com bolso curto, pensei que se ele resolvesse agora, poderia usar mais um tempo até trocar. Por isso falei para não condenarmos de imediato. Porque trocar peça sempre vai dar certo, ora...

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×