Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
joao1900

Cpu em curto

Recommended Posts

joao1900    0

Ola a todos estou desesperado e presizo de ajuda .

Meminha placa-mãe  estragou  pk eu lavei ela com agua e sabao neutro  mas com pressa nao deixei secar muito tempo então liguek tudo e deu curto e nunca mais ligou a parte do cpu.

então eu comprei uma placa-mãe nova liguei tudo e o pc nao bipa,nao da Imagem ,todos os coolers e leds funciona e o butao power nao desliga .então fiz os seguintes testes:passei borracha na memoria e nada,verifiquei todas as ligacoeis tudo ok,troquei pasta térmica  nada então testei peça por peça.Liguei so cpu placa-mãe liga cooler rodas mas butao power nao desliga ,pos as memorias ficou igual,carta de video ficou igual então tirei o cpu deixando tudo o resto e ai o butao power ja liga e desliga ,mas basta por o cpu sen ligar o cabo cpu a alimentacao ja nao desliga.então eu penso ke sera do cpu em curto ou queimado pela antiga placa-mãe .Agradecia que me ajudassem dando dicas para ver se estou certo ou nao

Compartilhar este post


Link para o post
Compartilhar em outros sites
NascarBR    4.530

Qual é a configuração completa? Teste esse processador em outro lugar, parece que ele morreu mesmo.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
joao1900    0
  • Autor do tópico
  • msi 970gaming

    fx8350

    saphire radeon r9280

    32 giga memoria ram 1886 frecuencia

    alimentação 700wats

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    NascarBR    4.530
    6 horas atrás, joao1900 disse:

    msi 970gaming

    fx8350

    saphire radeon r9280

    32 giga memoria ram 1886 frecuencia

    alimentação 700wats

    Teste esse FX-8350 em outro lugar. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    joao1900    0
  • Autor do tópico
  • a minha alimentação Testei hoje com o multimetro .

    o fio amarelo da12v

    cinza 4.8v

    laranja 3.2v

    roxo4.8v

    azul11.3v

    vermelho4.8v

    alguém me pode dizer se a alimentação esta dando as boas tensão  por favor .Nascar BR pode verificar pf

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×