Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
PaPiTOCRAZY

Possivel problema no desempenho do HD?

Recommended Posts

PaPiTOCRAZY    7

Galera seguinte, tenho 2x 500gb.

 

1 deles esta instalado o windows, meu computador anda dando gargalo, fiz um teste de desempenho com o programa HD TUNE.

 

No HD do sistema o programa constatou o seguinte desempenho,

Transfer Rate 

Minimum 3.4 MB/sec

Maximum 3.4 MB/sec

 

Enquanto o outro está indo.

Minimum 125 MB/sec

Maximum 125 MB/sec

 

Têm como arrumar por meio de algum programa?

 

Editado por PaPiTOCRAZY

Compartilhar este post


Link para o post
Compartilhar em outros sites
Jasiel    3.457

@PaPiTOCRAZY Qual marca e modelo exato dos HD's?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Jasiel    3.457

@PaPiTOCRAZY Preciso de informações exatas dos dois modelos para comparação, 

 

Existem HD's com uma velocidade menor que outros...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
Jasiel    3.457

@PaPiTOCRAZY Realmente esta tudo normal ai,

 

Você tem um Seagate e um Samsung correto?

 

O Seagate é SATA 6.0Gb/s e o outro é 3,0 Gbps consequentemente esse é mais lento...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
PaPiTOCRAZY    7
  • Autor do tópico
  • @Jasiel

    Transfer Rate 

    Minimum 3.4 MB/sec

    Maximum 3.4 MB/sec

     

    Enquanto o outro está indo.

    Minimum 125 MB/sec

    Maximum 125 MB/sec

     

    Mas a velocidade é drástica de um para o outro.

    vi na net que se estiver de 2 mb à 9mb está danificado.

     

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Jasiel    3.457

    @PaPiTOCRAZY Baixe o programa HD Tune e veja a saúde dele!

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    PaPiTOCRAZY    7
  • Autor do tópico
  • @Jasiel voce acredita que o correto é eu instalar então o sistema no outro hd? pode ajudar atenuar o gargalo?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Jasiel    3.457

    @PaPiTOCRAZY Isso não é gargalo, o HD que é mais lento que o outro, pode fazer isso, mas verifique a saúde do HD no programa...

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    PaPiTOCRAZY    7
  • Autor do tópico
  • @Jasiel Eu usei o CrystalDiskInfo

     

    No seagate apareceu 100% saudável.

    no samsung apareceu Alert em amarelo Reallocated Sectors Count.

    Editado por PaPiTOCRAZY

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Jasiel    3.457

    @PaPiTOCRAZY Acho que ele esta com setores defeituosos, parece que é aquele famoso bad block, recomendo fazer um backup dos arquivos e comprar um outro HD.

    Editado por Jasiel
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Jasiel    3.457

    @PaPiTOCRAZY Infelizmente não, isso é defeito físico.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Jasiel    3.457

    @PaPiTOCRAZY De nada, boa sorte!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×