Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Marcos091

Rx 480 Asus strix oc. Uma das 3 fans parada

Recommended Posts

Boa tarde a todos.

Essa é minha primeira pastagem no fórum. Sou meio leigo em diversos assuntos relacionados a computador, então me desculpe qualquer coisa...

Como o título diz eu tenho uma rx 480 modelo strix comprada recentemente em uma promoção  (1264 reais já com o frete pac), eu observei que um dos fans, o central não roda (só as vezes)

 Estava pensando se isso seria normal ou se é algum problema, já que as fans só rodam a partir de uma certa temperatura...Ou todos eles deveriam rodar ao mesmo tempo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Marcos091 tente ligar pelo afterburner, os fans da minha placa nem chegavam a ligar e então tive que começar a usa-lo, para manter a temperatura da gpu baixa... talvez isso ajude você, pode ser também um sistema automático da placa, só ligar a partir de certa temperatura...

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Marcos091 Você deveria saber como essa placa funciona.. Ela só ativa as Fans depois de uma determinada temperatura,quando estabiliza ela para. Na maioria das vezes ela não precisar ativar todos os 3 fans para resfriar a placa.

 

Editado por PedroREFER

Compartilhar este post


Link para o post
Compartilhar em outros sites

A minha não funciona a 3° de qualquer jeito!! já chegou a 76 c e nada dela ligar, eu tive que abrir e verificar e mesmo assim ela não roda agora quando eu reinicio o PC e entro na bios ela liga as 3 ventoinhas os drives estão todos atualizados, um amigo que tem o mesmo modelo disse que quando remove o drive da AMDRandeon e deixa sem! ela funciona de boa, deve ser aquelas tecnologias que na Pratica nunca funcionam estão bem... :(

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×