Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Neku

A tela da placa-mãe não aparece

Recommended Posts

Bom, sempre que eu ligava o pc aparecia a ''Tela da placa-mãe'' so que depois que eu instalei uma placa de vídeo essa tela não apareceu mais, agr sempre que eu ligo fica uma tela preta por alguns segundos e aí aparece ''Bem-vindo'' e pronto, ja to na área de trabalho. Isso não era um problema mas agora eu to precisando entrar na BIOS que eu já tinha entrado mas agora fica nessa tela preta e por isso quero saber como resolver. 

tela da placa mãe.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Assim que ligar o PC fique clicando a tecla DEL pra ver se entra no Bios. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • eu ja tinha entrado antes de instalar a placa de vídeo e era com o ''DELETE'' se eu ficar apertando a tela continua preta e o pc não inicia

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Neku Seu problema é entrar na bios para configurar o setup, mas se você informar a

    configuração completa do pc facilita muito o pessoal ajuda-lo, por exemplo o seu HD é

    IDE ou SATA? Na imagem da tela está configurado como IDE. Talvez pressionando F8

    você consiga ir para a bios, já que no Delete não abre a imagem da bios.

     

     

    adcarvalho

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×