Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Edvando F Lima

tp-link tl-r470t+

Recommended Posts

Boa noite pessoal, estou usando o TL-R470T+ pra fazer Load Balance, uso um link de 7MB e outro de 8MB, o Load Balance é feito direitinho e somando  os 2 links. O problema é o seguinte, as vezes o roteador deixa a conexão bem lenta, principalmente quando tem muita gente usando a internet, não é falta de banda por que o pico de consumo aqui em casa é a noite e não se gasta nem 7MB direito, alguem ai tem experiência com esse equipamento pra que possa me dar uma luz?

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

boa noite, não tenho boa experiencia com um modelo desse, uma vez instalei em um cliente que tem 2 links de internet, empresas diferentes, nao deixei na função de balanceamento e sim na de link de backup.
Mas funcionava uns 3 dias seguidos e depois caia internet do nada e só voltava desligando e ligando o roteador na tomada, atualizei firmware, entrei em suporte com a tp-link e nada, enfim, voltei para o tl-wr740n.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Poxa vida, um equipamento que promete tanto e cheio de coisas duvidosas.Vou torcer pra que seja a minha configuração e não o aparelho, senão vou ter de substituir.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×