Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
SupremeTK

RX 460 Problema na inicialização

Recommended Posts

Fala galera... Instalei uma AMD RX 460 4GB no meu pc e está com um problema na inicialização (vide foto)

 

segue abaixo minha configuração:

 

Processador Intel Core i7 920

placa-mãe GA-X58-USB3

6GB Memória RAM DDR3 1333MHz

RX 460 4GB

Fonte 500w Corsair

SSD 120GB

HD 1TB

 

Na foto, onde acontece esse bug era para aparecer a imagem da placa-mãe, mas não aparece 

IMG_0651.JPG

 

A placa funciona normalmente depois que liga, mas na inicialização aparece essa imagem.

Editado por SupremeTK

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tenho uma aqui  com a assinatura, quando fui instalar o Windows 10 deu um problema parecido, ficava duas faiza vermelhas laterais e imagem fora de foco.Mas quando entro no instalador beleza, depois de instalar e entrar no windows continuou fora de foco, mas assim que baixou o driver sozinho PUF?Ficou de boa.

Outra coisa que notei, foi quando dei boot pelo pendrive do ubuntu 16.04, ficou a mesma coisa do windows, tela tremida, mas acabava arrumando sozinho.Mas não acontecia quando o boot era do Ubuntu 16.10 kernel 4.8 o 16.04 é kernel 4.7.
Acho que é algum bugzinho por causa de hardware mais antigo.Testei ela com o Heaven Benchmark 4.0 e FurMark por várias horas e foi de boa.Inclusive estou jogando Rise of the Tomb Raider no alto, configurou automático e roda liso.
É isso. 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×