Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Lucas_CAJ

Internet com vários problemas.

Recommended Posts

eu ando com muitos problemas na minha internet,tipo em um dos jogos que eu jogo o ping da minha internet fica em 500ms mais ou menos, enquanto que pessoas com a banda larga inferior a minha tem pings de 168ms pra baixo e inclusive da mesma operadora(no caso a NET Virtua, plano de 15 megas), quando coloquei a NET não era assim , outro problema é que toda vez que acesso Youtube(não me pergunte porque só ele eu não vou saber) pelo meu celular o wifi cai e pra funcionar de novo tenho que desligar o roteador e ligar de novo,outro problema que vejo é que ela oscila tipo uma hora a velocidade de download ta normal tipo uns 1.500 kb/s mas algumas vezes cai pra 500kb/s, no velocimetro mede 20 megas algumas vezes outras mede 10,5 ou 7. inclusive faz uns 2 meses que uma visita técnica veio aqui para resolver um outro problema acabou que ele trocou o roteador e em 2 meses ele já deu problema não sei se é no hardware dele ou alguma configuração. Não queria chamar outra visita técnica tive que pagar 50 reais a mais na fatura.

 

Aqui em baixo tem um event log mostrando ser o possível problema, não tenho certeza:

 

 

problema net.png

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×