Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
fabio cicolin

Internet de FIBRA lento no PC

Recommended Posts

Então hoje eu instalei uma internet 30mb fibra, no cell a internet fica 30 MB upload 5 MB/seg mas no PC a internet não passa de 4MB e upload 400/kb como se eu tivesse usando minha internet antiga via radio de 4mb, eu n sei se o problema é placa de rede ou alguma configuração de rede sei lá, alguém pode me ajudar ? 

Compartilhar este post


Link para o post
Compartilhar em outros sites
eduzuchetti    54

Provavelmente tem alguma regra de QoS (Quality of Service) habilitada no seu roteador que está limitando a conexão do seu PC. Tenta procurar esses termos nas configurações do roteador (QoS, Quality Of Service) e talvez terá uma regra limitando a conexão lá, é só excluir ou desativar. Caso não tenha nada, resetar o roteador pode resolver.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Vagner Volpe    12

Olá! Eu faria o seguinte teste: mediria a velocidade em um segundo PC ou notebook (via cabo para melhor resultado). Caso consiga os 30MB dai pode ser indicio de problema com sua placa de rede. Abç

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
eduzuchetti    54

Outra coisa que esqueci de citar é que o problema pode ser o próprio cabo de rede que está usando, não me recordo qual é exatamente, mas provavelmente o cabo de categoria 3 ou 4 (CAT3, CAT4) tem taxas de transmissão na faixa dos 4Mbps, que pode ser o seu problema. Para saber qual categoria é o seu, basta ler as informações impressas no próprio cabo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
fabio cicolin    2
  • Autor do tópico
  • 28 minutos atrás, Vagner Volpe disse:

    Olá! Eu faria o seguinte teste: mediria a velocidade em um segundo PC ou notebook (via cabo para melhor resultado). Caso consiga os 30MB dai pode ser indicio de problema com sua placa de rede. Abç

     

    Olá, muito obrigado pela resposta. Eu testei agora via wi-fi conexão com Notebook velocidade 30mb Upload 5/8 MB, testei tamb via cabo Velocidade 30 mb Uploado 5/8 Mega. Infelizmente no meu PC não sai dos 4mb, talvez seja a placa de rede

    adicionado 4 minutos depois
    21 minutos atrás, eduzuchetti disse:

    Outra coisa que esqueci de citar é que o problema pode ser o próprio cabo de rede que está usando, não me recordo qual é exatamente, mas provavelmente o cabo de categoria 3 ou 4 (CAT3, CAT4) tem taxas de transmissão na faixa dos 4Mbps, que pode ser o seu problema. Para saber qual categoria é o seu, basta ler as informações impressas no próprio cabo.

    O cabo está correto, pois fiz um teste no notebook e deu os 30 mbs certinho, acredito placa rede o problema talvez. 

    adicionado 25 minutos depois

    Minha placa rede é bem antiga, não sei se isso vai ajudar, mas de uma olhada. 

     

    http://ap.imagensbrasil.org/image/E4RShs

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Vagner Volpe    12
    13 horas atrás, fabio cicolin disse:

    Olá, muito obrigado pela resposta. Eu testei agora via wi-fi conexão com Notebook velocidade 30mb Upload 5/8 MB, testei tamb via cabo Velocidade 30 mb Uploado 5/8 Mega. Infelizmente no meu PC não sai dos 4mb, talvez seja a placa de rede

    adicionado 4 minutos depois

    O cabo está correto, pois fiz um teste no notebook e deu os 30 mbs certinho, acredito placa rede o problema talvez. 

    adicionado 25 minutos depois

    Minha placa rede é bem antiga, não sei se isso vai ajudar, mas de uma olhada. 

     

    http://ap.imagensbrasil.org/image/E4RShs

     

    Olá! Bom dia! O fato é que sua placa nunca vai chegar mesmo os 30Mb/s, pois sua placa de rede deve operar no máximo a 10MB/s (velocidade de conexão =10). Considerando que 10MB/s é nominal e que a taxa real é menor, considero que sua placa não tem problema, ela apenas não é feita para conexões superiores ao limite dela que é de 10MB/s. Solução: troque a placa de rede. Espero ter te ajudado. Abç

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    fabio cicolin    2
  • Autor do tópico
  • 3 horas atrás, Vagner Volpe disse:

     

    Olá! Bom dia! O fato é que sua placa nunca vai chegar mesmo os 30Mb/s, pois sua placa de rede deve operar no máximo a 10MB/s (velocidade de conexão =10). Considerando que 10MB/s é nominal e que a taxa real é menor, considero que sua placa não tem problema, ela apenas não é feita para conexões superiores ao limite dela que é de 10MB/s. Solução: troque a placa de rede. Espero ter te ajudado. Abç

    Olá, obrigado mas eu já resolvi o problema, não era a placa  o problema foi muito simples com a ajuda de um amigo.

     

    Como resolvi: Conexão local>propriedades>configurar>avançado>Speed/duplex settings>Auto Negotiation o valor estava 10MB sendo assim coloquei Auto Negotiation ou tamb tinha as opções de 100MB. :)

     

     

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Vagner Volpe    12
    3 minutos atrás, fabio cicolin disse:

    Olá, obrigado mas eu já resolvi o problema, não era a placa  o problema foi muito simples com a ajuda de um amigo.

     

    Como resolvi: Conexão local>propriedades>configurar>avançado>Speed/duplex settings>Auto Negotiation o valor estava 10MB sendo assim coloquei Auto Negotiation ou tamb tinha as opções de 100MB. :)

     

     

     

    Tranquilo amigo! Fico feliz! Qualquer dúvida fico a disposição! O que me chama atenção é normalmente já vem setado para auto negociação.  Abç

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    misterjohn    1.148

    Também utilizo o Speedy Fibra e por curiosidade tentei o acesso indicado e no meu caso a configuração indicada fica em outro local e não na indicada:

     

     

    Velocidade internet.jpg

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×