Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
sprUser

No Break x Estabilizador

Recommended Posts

sprUser    7

Bom tava pegando um serviço em um mercado, o nobreak deu problema, é um APC Black ups 600, ele não ta mantendo ligado

como o cara não pode ficar sem, e não sei como arrumar isso ainda, decidimos por botar um estabilizador de 300VA, la liga um pc

com desses sem cooler com processador embutido só tem o dissipador, o monitor e + uma impressora de nota fiscal.

o processador é de 2.4 é um j1800 salve engano e 4gb de ra, hd deve ser de 500gb +/-, sem placa de vídeo...

 

O nobreak aqui ta 490, optamos por um estabilizador bivolt de 300VA, ligando nele vai está protegendo os equipamentos não entendo bulhufas disso? 

Editado por sprUser

Compartilhar este post


Link para o post
Compartilhar em outros sites
braconius    5.542
16 minutos atrás, sprUser disse:

Bom tava pegando um serviço em um mercado, o nobreak deu problema, é um APC Black ups 600, ele não ta mantendo ligado

como o cara não pode ficar sem, e não sei como arrumar isso ainda, decidimos por botar um estabilizador de 300VA, la liga um pc

com desses sem cooler com processador embutido só tem o dissipador, o monitor e + uma impressora de nota fiscal.

o processador é de 2.4 é um j1800 salve engano e 4gb de ra, hd deve ser de 500gb +/-, sem placa de vídeo...

 

O nobreak aqui ta 490, optamos por um estabilizador bivolt de 300VA, ligando nele vai está protegendo os equipamentos não entendo bulhufas disso? 

Não.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
NascarBR    4.530

Não está protegendo nada, estabilizador não serve pra nada. Nobreak bom custa muito caro, então o melhor aí é ligar direto na tomada ou pelo menos usar um bom filtro de linha. 

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pedro98    71

Com certeza não, estabilizar serve apenas para limitar a fonte e estrar-la, não recomendo! hj em dia o uso de estabilizador se torou obsoleto, ele tendo uma fonte selo 80 Plus de qualidade não precisa de estabilizador, e mesmo uso a fonte ligada a um filtro de linha e ela suporta bem as quedas de luz aqui em casa, neste seu caso é nobreak ou nobreak.

Compartilhar este post


Link para o post
Compartilhar em outros sites
XtremeXX    346

amigo mesmo um carregador de celular tem PFC Ativo e trabalha com variações de tensão numa boa... eu já liguei carregador com 30v pra se ter uma ideia....  

 

veja aqui uma fonte com PFC Ativo na boa com a rede variando de 30v até 254v..

 

O melhor a se fazer é comprar uma fonte minimamente decente e ligar diretamente na tomada

 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
sprUser    7
  • Autor do tópico
  • Boa, valeu pelas respostas mas agora já era, enquanto não arruma esse vai ficar aquele mesmo, eu tinha dito para o cara colocar um filtro de linha mas ele não quis vou tentar recuperar esse APC e botar pra ele la, eu pensei em filtro de linha de mesmo o cara não aceitou....

     

    o nobreak ta com um problema e desliga sozinho mesmo na luz alguem tem alguma ideia, apita 3 vezes antes de desarmar ai apaga todo os leds

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    NascarBR    4.530
    18 minutos atrás, sprUser disse:

    Boa, valeu pelas respostas mas agora já era, enquanto não arruma esse vai ficar aquele mesmo, eu tinha dito para o cara colocar um filtro de linha mas ele não quis vou tentar recuperar esse APC e botar pra ele la, eu pensei em filtro de linha de mesmo o cara não aceitou....

     

    o nobreak ta com um problema e desliga sozinho mesmo na luz alguem tem alguma ideia, apita 3 vezes antes de desarmar ai apaga todo os leds

    Esses nobreaks também não cumprem o que prometem, somente os tops é que realmente dão conta do recado.

    Deve estar com problema na bateria.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    sprUser    7
  • Autor do tópico
  • 3 minutos atrás, NascarBR disse:

    Esses nobreaks também não cumprem o que prometem, somente os tops é que realmente dão conta do recado.

    Deve estar com problema na bateria.

    to tentando abrir ele mas n abre kkkkkkkkkkkkkk tomara que abra...

    o fusivel ta queimado sera que interfere?

    Editado por sprUser

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    NascarBR    4.530
    6 minutos atrás, sprUser disse:

    to tentando abrir ele mas n abre kkkkkkkkkkkkkk tomara que abra...

    o fusivel ta queimado sera que interfere?

    Verifique na net o manual dele. Troque o fusível, apesar de achar melhor se livrar dele. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    sprUser    7
  • Autor do tópico
  • 3 minutos atrás, NascarBR disse:

    Verifique na net o manual dele. Troque o fusível, apesar de achar melhor se livrar dele. 

    como assim se livrar dele? deixar sem eu já vi o manual mas nenhum fala de desarme talvez bateria tenho ue testar

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Foxwalt    4.317
    16 horas atrás, kamiaze5 disse:

    ele tendo uma fonte selo 80 Plus de qualidade não precisa de estabilizador

    Fonte nenhuma precisa de estabilizador. Esse equipamento só provoca danos, não ajuda. E Selo 80 Plus não garante qualidade de fonte, veja:

    • Curtir 2

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    tedyy    0

    Como está a tensão nas saídas?

    A bateria e o carregador está ok?

    Há nobreaks que não liberam a saída se a bateria estiver ruim.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×