Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Geowane

Notebook travando

Recommended Posts

Geowane    0

Olá, sou novo no fórum por isso não sei se o tópico está em seu devido lugar.

 

Estou com um notebook Satellite A205 S4617 da Toshiba, 2GB de RAM e HD de 250GB, processador, Intel Core 2 com Windows 7 Ultimate instalado.

O problema é que ao iniciar o windows ele congela ou a tela fica como na imagem, já desativei os programas que iniciam com o windows no msconfig, já desinstalei quase todos os programas e nada, antes eu havia criado um ponto de restauração, quando restauro funciona mas depois de 10 min. no máximo ele volta a travar, a bateria do notebook não funciona, mas creio que não seja isso, porque a um tempo atrás funcionava normalmente mesmo só no carregador.

Repetindo, se o post estiver em lugar errado peço a compreensão, desde já, obrigado!

Segue a imagem:IMG_0026.JPG

Editado por Jasiel
Editar negrito.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Vagner Volpe    12

Olá! Esta com cara de ser problema na memória RAM. Se tiver dois pentes neles, ligue só com um para ser se o problema continua e troque depois pelo outro pente para ver se o problema aparece ou não. Abç

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×