Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
mrjunato

R9 380 2gb clock reduzido

Recommended Posts

Formatei meu computador antes de ontem e minha placa de vídeo estava normal, porém hoje do nada o pc ficou lento e quando fui verificar pelo CPU-Z o core está 300 MHz e a memory 300/150 MHz sendo que o clock normal dele é 980 MHz.
Até os videos no youtube travam, ela é uma R9 380 2g msi, se alguém puder por favor me ajude, estou chateado aqui porque formatei o pc pra resolver um problema e me vem outro _ _'

 

Memória RAM Corsair vengeance 2x4gb DDR3

Placa de vídeo R9 380 msi 2gb

Processador Fx 8320

placa-mãe Asus M5a99fx Pro R2.0

Fonte Zalman GLX 600w 80plus

Compartilhar este post


Link para o post
Compartilhar em outros sites
52 minutos atrás, mrjunato disse:

quando fui verificar pelo CPU-Z o core está 300 MHz e a memory 300/150 MHz sendo que o clock normal dele é 980 MHz.

Parece o estado em IDLE.. Ela só vai bater em 980MHz, em jogos ou quando é requerida pelo sistema..

 

Ou ela fica assim o tempo todo?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @RS Faria Então, eu acho que fica assim o tempo todo, porque se não, não estaria bugado os videos do youtube e em games. Eu tento mexer no clock usando o afterburner mas embora eu coloque la pra ir pra 1400 MHz ele não sai dos 300 MHz, não sei mais o que fazer

    Editado por mrjunato

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Aqui estou tendo o mesmo problema com a R9 280, reparei que geralmente dá isso quando eu abro algum programa simples antes do jogo.... É realmente uma droga. Você conseguiu resolver o problema?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×