Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
ricardohelpdesk

Vivo Fibra + PPPoE + Vlan10 - Explicações?

Recommended Posts

Prezados.

Boa tarde,

 

Noto uma reincidência de problemas em campo com configuração de roteadores diversos x Vivo Fibra.

Sabemos que a Vivo fornece o roteador próprio, conectado através de PPPoE (cliente@cliente - Senha: cliente)

No entanto, ao trocar um cliente semanas atrás por um Linksys E900, foi normalmente, mesmos padrões. Já nesta, uma troca por um TPLink, não funcionou.

Bora pesquisar sobre o assunto e tudo indica que temos um detalhe a se atentar em roteadores, onde os mesmos devem permitir habilitar Vlan = 10, pois a Vivo Fibra separa conexão por ID para dados e iptv (por alto, seria isso).

 

Com base em tudo que eu passei acima, os colegas poderiam expor ideias para funcionamento? Poderiam expor experiencias, ou modelos de mercado que é certeza que podemos trocar neste ambiente com Vivo Fibra?

 

Obrigado desde já.

Att. Ricardo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Comprei um TP-Link TD-8961N para tentar substituir o modem/roteador Mistrastar da VIVO, mas não tive sucesso ainda em usá-lo.

Ele tem VLAN nas configs, mas não consegui setar a VLAN  id=10, ele só permite de 0 a 8.

Se alguém  tiver experiência com esse modelo, aceito ajuda

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×