Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Elias Souza

Windows 10 100% de uso do CPU

Recommended Posts

Oii boa tarde, uso o windows 10 a 4 meses comprei ele na loja , porém como eu não gosto q a microsoft tenha informações minhas eu uso uma conta desconectada com a microsoft..

Ele funcionou bem por 1 mes..

Porém depois disso ele está sempre com 80 ~~ 100% de uso de disco..

Configurações:

Intel(R) Core(TM) i5-4430 CPU @ 3.00Ghz
8,00 GB Ram
Gtx 650 1 gb

 

NÃO CONSIGO JOGAR/ABRIR UM EDITOR DE FOTO/VIDEO PESADO( Trava muito e as vezes nem entra..)

 

Estou batendo a 3 meses para resolver isso..

Já desativei o superfetch 

Desativei att automáticas do windows ( Já ativei d nv )

Mudei o visual do windows para o desempenho

Baixei o Process Temer ( Serve para limitar serviços do windows com a prioridade que quiser )

CCleanet

JetClean

Advanced SystemCare 10

Desfragmentei o disco

Coloquei um arquivo na inicialização q serve para o cpu 100% ( Funcionou por 3 dias depois.. )

Coloquei a memoria virtual lá de todos os jeitos possíveis..

Limpei a inicialização de programas

Excluo arquivos temporários todos os dias

Desabilitei ponto de restauração automático ( Habilitei d nv.. )

ESTOU NESSE MOMENTO ATUALIZANDO O WINDOWS COM AS ATT AUTOMÁTICAS..

PS :

Tem uma coisa estranha q sempre q eu uso o Dism no CMD para verificar e tal depois q acaba a verificação  e você usa o comando restore Health ele buga e da um erro..

 

EXISTE ALGUMA MANEIRA DE ARRUMAR ISSO Q NÃO SEJA FORMATANDO??

ESTOU SEM HD PRA BACKUP..

Sem título.png

Editado por Elias Souza

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Elias Souza Estranho amigo, a temperatura da sua CPU ta como?

 

https://www.tecmundo.com.br/windows/91321-windows-10-dicas-solucionar-problemas-cpu-100-uso.htm

Veja essas dicas.

Editado por O Monge

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu tinha o mesmo problema,testei com o 7 e 8 e os dois funcionaram perfeitamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso do HD infelizmente é normal... mais um SSD resolve o problema quando W10 instalado na Unidade, acredito que seja intencional para força atualização de hardware e assim deixa o w10 / 7 / 8 "veloz"

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @O Monge Eu fiz isso muitas vezes apenas o Dism clean q não consigo pois da o erro do print..

    adicionado 0 minutos depois

    @jvmazola Eu estou sem HD para backup não quero formatar o windows..

    adicionado 1 minuto depois

    @Juliano Kloss Vou ter q comprar um ssd então?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    agora, Elias Souza disse:

     

    @Juliano Kloss Vou ter q comprar um ssd então?

    não ha necessidade! uso aqui na empresa a quase 2 anos quase sempre a 100% de disco, o que as vezes da problema é nao salvar arquivos mesmo que você clica em salvar e fecha o programa... mais um ssd ira da um folego a mais a na tua maquina e o preços estão bons! fiz isso no pc de casa e te digo vale muito a pena

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @Juliano Kloss Entendi mas é q meu uso no CPU é mais para games/photoshop/autocad e está travando muito..
    Então o usso 100% aqui é um problema mt grande eu vou ver se arrumo um ssd..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tambem uso AutoCAD, Excel e links entre os dois programas, salva no Excel relink CAD, ai amanha tu abre o CAD  ou Excel ta igual antes de salva... Quanto ao isso do CPU nao a 100% é porque tua maquina nao ta dando conta da carga de trabalho

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @Juliano Kloss A configuração do meu PC do jeito q está atualmente é pra dar conta muito bem disso e muito mais nunca tive problemas com o windows 7 q é muito mais pesado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×