Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Matheus Marcilio

Desempenho do Computador CAIU do "NADA"

Recommended Posts

Boa Noite pessoal , seguinte...
Estou com um problema em meu computador , pelo visto é serio pois levei em mais de 15 Tecnicos aqui em minha cidade e ninguém soube resolver o problema.
O PROBLEMA : => Eu sempre rodei meus jogos (Counter strike GO , Warface etc...) sempre tudo numa boa com FPS muito bom variava entre 280 , 250 , 300 , 220 não diminuia menos que isso... pois bem , de uns dia pra cá , Simplesmente liguei o computador normal como sempre , fui rodar um jogo e meu FPS começou a variar de 100 a 17 com muito LAG e travando muito.  
Já formatei o computador varias vezes , Windows 7 , 8.1 , 10... testei as memorias , testei a placa de vídeo , testei a fonte ,  testei a temperatura , o processador não tem nada de Anormal no computador está tudo como antes , todos os drivers atualizados !
Não sei mais o que eu faço , já fiz todos os procedimentos possíveis que vi na net mais nada me resolveu nao sei mais o que eu faço estou a ponto de meter o pé nesse computador (rs)
alguem por favor me da uma luz , alguem me ajuda !!!

Configurações do meu computador

Processador AMD FX 6300
Placa de vídeo GTX 660TI ZOTAC 2GB
Memória de 8GB Hyperx
HD 500 GB
placa-mãe M5A78L-M/LX/BR
Atualmente estou com o Windows 7 64 Bits

Uso a Geforce Experience para manter os driver atualizados corretamente.  

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Matheus Marcilio Amigo tenho quase certeza que seu problema é o HD, quando acontece de travar observe se a luz do seu HD fica parada.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Cara comprei um HD novo para testar , vamos ver quando chegar meu HD eu te falo se resolveu

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×