• Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Seguidores 0
Ana Cecilia 81

Notebook Novo, Internet caindo direto wi fi piscando...

1 post neste tópico

Boa tarde ;

 

Sou nova aqui no fórum, pesquisando na internet cheguei aqui....  Meu caso é o seguinte, comprei um novo notebook da Asus, pois o meu antigo pifou... Mas estou tendo o seguinte problema, Meu wi-fi é novo também,duas antenas, está funcionando corretamente com todos os dispositivos que possuo em casa, porém quando coloco esse novo notebook da Asus na rede, as luzes do wi-fi começam a piscar de forma muito rápida e a internet no notebook vive caindo, já desativei o firewall, mas continua o problema... Apenas no notebook, os outros dispositivos continuam funcionando perfeitamente, creio ser alguma configuração aqui no notebook da Asus que está dando essa alteração no modem wi-fi. Ontem inclusive desisti de usa-lo pois não parava de cair.... Gostaria de uma ajuda de vocês que são bem entendidos do assunto, para me ajudar a resolver esse problema que creio ser algo pequeno...

Algumas informações de meu sistema:

 

Asus X555UB

Intel Core I5 6200u cpu 2.30Ghz

Memoria 8gb

Windows 10 64 bits

 

 

Muito obrigado pela ajuda

 

Ana

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!


Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.


Entrar agora
Entre para seguir isso  
Seguidores 0