Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
DiegoPear

Ventilador e telefone interferindo no pc.

Recommended Posts

Olá pessoal, estou tendo um problema chato com o pc. No mesmo filtro de linha tenho ligado o pc, o telefone e um ventilador, costumo não desligar o pc, apenas suspendo ele, acontece que toda vez que ligo o ventilador ou mudo a velocidade dele, o pc liga, e se o pc já está ligado, as luzes do teclado dão uma piscada e o pc fica travado por uns 30 segundos até voltar ao normal, as vezes acontece a mesma coisa com o telefone, quando coloco ele de volta na base o mesmo problema acontece. Detalhe, tenho o pc já faz 5 anos, os problemas começaram depois que troquei o teclado e mouse, comprei o kit da Multilaser "Teclado e Mouse Gamer Multilaser Lightning TC195". Pelo menos é o que lembro, até então ainda não tinha associado eles, mas o tempo que tenho o problema é mais ou menos o tempo que adquiri o kit.
Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 minutos atrás, DiegoPear disse:

Olá pessoal, estou tendo um problema chato com o pc. No mesmo filtro de linha tenho ligado o pc, o telefone e um ventilador, costumo não desligar o pc, apenas suspendo ele, acontece que toda vez que ligo o ventilador ou mudo a velocidade dele, o pc liga, e se o pc já está ligado, as luzes do teclado dão uma piscada e o pc fica travado por uns 30 segundos até voltar ao normal, as vezes acontece a mesma coisa com o telefone, quando coloco ele de volta na base o mesmo problema acontece. Detalhe, tenho o pc já faz 5 anos, os problemas começaram depois que troquei o teclado e mouse, comprei o kit da Multilaser "Teclado e Mouse Gamer Multilaser Lightning TC195". Pelo menos é o que lembro, até então ainda não tinha associado eles, mas o tempo que tenho o problema é mais ou menos o tempo que adquiri o kit.
Obrigado.

 

Qual a marca do seu filtro de linha e qual a marca e modelo da sua Fonte de Alimentação?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 5 minutos atrás, Mario A. Paglia Junior disse:

     

    Qual a marca do seu filtro de linha e qual a marca e modelo da sua Fonte de Alimentação?

    E ai Mario, Fonte Corsair ATX 500W CMPSU-500CXV2 e filtro de linha Clone F8 Profissional 01087.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    46 minutos atrás, DiegoPear disse:

    Alguém???

     

    Diego, desculpe a demora, infelizmente nesse caso não sei te dizer o que é, mas vou marcar aqui o moderador @Foxwalt que vai saber te dar uma luz nesse caso.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Esse PC está ligado na internet via cabo de rede? Se sim, retire o cabo e repita os testes.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Em 23/02/2017 às 09:36, Mario A. Paglia Junior disse:

     

    Diego, desculpe a demora, infelizmente nesse caso não sei te dizer o que é, mas vou marcar aqui o moderador @Foxwalt que vai saber te dar uma luz nesse caso.

    beleza Mario, obrigado pela força.

     

     

    18 horas atrás, Internet disse:

    Esse PC está ligado na internet via cabo de rede? Se sim, retire o cabo e repita os testes.

     

    Ele está ligado via cabo de rede, tirei o cabo mas continua igual. liguei o ventilador e ele ligou junto. Hoje ele ligou duas vezes, passei na frente dele e ele ligado. kkk

    É muito estranho, porque 5 anos de uso e nunca aconteceu isso, será que pode ser o filtro indo pro saco e de repente não está cumprindo suas funções?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    agora, DiegoPear disse:

    beleza Mario, obrigado pela força.

     

     

     

    Ele está ligado via cabo de rede, tirei o cabo mas continua igual. liguei o ventilador e ele ligou junto. Hoje ele ligou duas vezes, passei na frente dele e ele ligado. kkk

    É muito estranho, porque 5 anos de uso e nunca aconteceu isso, será que pode ser o filtro indo pro saco e de repente não está cumprindo suas funções?

     

    Bom, não sendo isso, sugiro que tire o filtro de linha e teste com apenas uma extensão. Veja também a possibilidade de testar sem o monitor plugado no PC.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×