Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Darkslde

Placa de vídeo mal alinhada com gabinete.

Recommended Posts

Montei um novo PC, mas me deparei com esse problema chato.
Os buracos de parafuso da Placa de vídeo não se alinhavam com os buracos do gabinete.

Fui obrigado a fazer uma força razoável para alinhar os buracos e poder aparafusar. Não escutei barulho nenhum quando fiz isso e a Placa de vídeo continua 100% presa no slot PCI da placa-mãe. Mas eu percebi que isso gerou uma certa tensão na placa.

Está tudo funcionando normal, mas fiquei com medo de gerar algum problema futuramente.

Alguem ja passou por isso e pode me ajudar? 

Fotos de como está:

Z9s3RVL.jpg

Dp0jLII.jpg

Editado por Darkslde
Fotos

Compartilhar este post


Link para o post
Compartilhar em outros sites
25 minutos atrás, Darkslde disse:

Montei um novo PC, mas me deparei com esse problema chato.
Os buracos de parafuso da Placa de vídeo não se alinhavam com os buracos do gabinete.

Fui obrigado a fazer uma força razoável para alinhar os buracos e poder aparafusar. Não escutei barulho nenhum quando fiz isso e a Placa de vídeo continua 100% presa no slot PCI da placa-mãe. Mas eu percebi que isso gerou uma certa tensão na placa.

Está tudo funcionando normal, mas fiquei com medo de gerar algum problema futuramente.

Alguem ja passou por isso e pode me ajudar? 

 

Consegue postar uma foto aqui para eu dar uma olhada como está?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 15 horas atrás, Mario A. Paglia Junior disse:

     

    Consegue postar uma foto aqui para eu dar uma olhada como está?


    Oi desculpe a demora, editei o primeiro post.
    Pelas fotos nem parece que eu precisei forçar para aparafusar a placa no gabinete.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    3 horas atrás, Darkslde disse:


    Oi desculpe a demora, editei o primeiro post.
    Pelas fotos nem parece que eu precisei forçar para aparafusar a placa no gabinete.

     

    Aparentemente não vai causar nenhum dano.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×