Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Jorge Luiz_746070

Problema? HD Seagate Barracuda 500GB

Recommended Posts

Pessoal desculpa se estou na categoria errada mas é que... eu instalei um HD Seagate Barracuda no PC. na primeira vez ele n deu imagem e o pc fico fazendo tipo um Bip a cada 2seg e meio. ai na segunda tentativa minha eu fui com mais calma e ele n fez o bip assim que ligo e deu imagem. mas na parte de inicialização de BIOS na parte de Detecting IDE Drivers... ele fica fazendo esse bip a cada 2seg e meio mas ele inicia o normalmente. porém notei também q o boot ta consideravelmente atrasado demorando mais de 1 minuto. a inicialização de programas do windows nem tanto mas o boot ta osso. e eu queria saber se esse bip ai e normal nas primeiras vezes que eu for ligar o pc ou pode ser um problema no pc ou se pode ocasionar algum. Desculpa a gramática aqui é que eu to muito nervoso e suando frio por causa daqueles bip's ***** cara "ces" N tem noção do quanto to nervoso mas n vem ao caso. por favor galera me ajudem ae please. valeu 

 

Edit1: ah esqueci de algumas coisas que podem ajudar no tópico. o HD Principal do sistema é de 500gb e agora eu instalei outro de 500gb do mesmo modelo. na porta ao lado do principal. A config do pc agora é:

AMD FX 6300
8GB DDR3 1866Mhz

Ga-78lmt-usb3

2 HD Seagate barracuda 500gb cada

Fonte EVGA 430W
GTX 750Ti OC 2gb Gigabyte

Editado por Jorge Luiz_746070

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×