Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Matheus Vasconcelos

Problema sistema de refrigeração

Recommended Posts

Boa tarde galera meu primo e eu estavamos tentando arrumar uma placa de video se nao estou enganado é uma HD6970 (Se nao estou engando) 

A placa esta funcionando dando video e instalando os drivers perfeitamente soq ela deu pau no sistema de refrigeração, os fans da placa nao estão tipo reconhecendo q a placa esta quente e tem q ligar, e sem eles ligados ela obviamente ferve chegando a 98C°, tem alguma parte dela que tem q fazer uma resolda? Alguem sabe como arrumar este tipo de problema? Trocar apenas das ventuinhas dela nao vira nada, desde ja agradeço

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já tentou instalar o MSI afterburner e colocar uma velocidade manualemente nos coolers?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @Henrique Ariel AG sim os coolers nao ligam, nao estão entendendo q tem que funcionar, parece q nao estão recebendo o comando de ligar e desligar os coolers 

     

    Editado por Matheus Vasconcelos

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×