Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Marcos5478

Problema com bateria do Notebook

Recommended Posts

Muito boa noite pessoal, me cadastrei ainda agora para tirar uma dúvida com vocês aqui, tenho um Notebook Lenovo g400s, tenho ele 3 anos e 2 meses, recentemente ele deu um problema que a luz da bateria que só ficava vermelha e piscando, pesquisei na NET e vi que a maioria das respostas eram a mesma, que a bateria tinha acabado e tempo de vida e etc... Levei em uma assistência e falaram que eu devia trocar a bateria, hoje fui na loja e comprei a bateria, mas para minha surpresa ele continua com a luz vermelha, só que depois de um tempo mudou para luz branca mas ainda assim não liga, queria saber de vocês o que realmente deve ser o problema, conto com vocês pessoal !!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo que entendi o seu computador não liga,tente ligar ele sem a bateria.

Retire a bateria, e coloca o cabo de carregar nele e pluga direto na tomada.

depois disso me de um feedback

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 17 minutos atrás, zequinhaX disse:

    Pelo que entendi o seu computador não liga,tente ligar ele sem a bateria.

    Retire a bateria, e coloca o cabo de carregar nele e pluga direto na tomada.

    depois disso me de um feedback

    Ele não liga sem bateria mesmo que plugado na tomada, estou perdido.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    3 minutos atrás, Marcos5478 disse:

    Ele não liga sem bateria mesmo que plugado na tomada, estou perdido.

    Aparece a tela de boot?, é a primeira coisa q aparece quando tenta ligar.

    quando você coloca pra ligar a tela aparece algo, da pra escuta o hardware funcionar?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 23 minutos atrás, zequinhaX disse:

    Pelo que entendi o seu computador não liga,tente ligar ele sem a bateria.

    Retire a bateria, e coloca o cabo de carregar nele e pluga direto na tomada.

    depois disso me de um feedback

    Ele fica assim, a luz da bateria fica branca mas ele não liga

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    ta, mas não aparece nada na tela, ela fica preto quanto tenta ligar?

    preciso saber se aparece qualquer coisa na tela

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 1 minuto atrás, zequinhaX disse:

    ta, mas não aparece nada na tela, ela fica preto quanto tenta ligar?

    preciso saber se aparece qualquer coisa na tela

     

    Ele não aparece nada, não dá boot nem nada, a única coisa que fica ligada é a luz da bateria na cor branca, clicou o botão Power e continua tudo na mesma.

    adicionado 1 minuto depois

    Sim ele continua preto sem nenhuma reação.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    tem grande chance de ser a fonte, pois não esta nem ligando a bios,ou a placa-mãe.

    se não souber fazer a assistencia é bom levar para um tecnico.

    pode ser tambem o chip da bios.

    Editado por zequinhaX

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 4 minutos atrás, zequinhaX disse:

    tem grande chance de ser a fonte, pois não esta nem ligando a bios,ou a placa-mãe.

    se não souber fazer a assistencia é bom levar para um tecnico.

    pode ser tambem o chip da bios.

    Obrigado pela ajuda, vou levar amanhã em uma assistência e resolver isso logo, obrigado pela ajuda !

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    agora, Marcos5478 disse:

    Obrigado pela ajuda, vou levar amanhã em uma assistência e resolver isso logo, obrigado pela ajuda !

    tome cuidado pois se for o chip da bios, ele vai falar para trocar a placa-mãe inteira, pede para testar o chip da bios

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 3 minutos atrás, zequinhaX disse:

    tome cuidado pois se for o chip da bios, ele vai falar para trocar a placa-mãe inteira, pede para testar o chip da bios

    Tudo bem, vou pedir sim, valeu mesmo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×