Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Breno Torquato

placa-mãe não da video

Recommended Posts


Venho contar problemas que essa placa vem apresentando. Tudo começou a um mês atras onde tinha tudo certinho pc funcionando tudo perfeito, então o pc deu problemas como reiniciava do nada e as vezes quando eu jogava ele parava de dar vídeo mas continuava ligado. Então esse problema se agravou até uma hora em que eu ligava o pc e ele não dava vídeo mas ligava, e rodava os coolers, então pesquisando percebi que poderia ser sujeira, então desmontei o pc inteiro e com uma escova de dentes macia limpei a placa com cuidado. Logo em seguida montei o pc e funcionou e parecia que o problema estava resolvido, nenhum problema acontecia, fiquei uma semana sem nenhum problema o pc estava funcionando perfeitamente . Logo após tive o mesmo problema de o pc não apresentar vídeo mesmo estando ligado, então tentei novamente fazer o processo de limpeza, limpei tudo mem ram , placa de vídeo, processador e voltou a funcionar novamente mas depois quando reiniciei ele voltou a não dar vídeo. Gostaria de saber como posso resolver meu problema ou se algum de vocês já teve algo parecido.
 
Observações testei quase todos os componentes da maquina em outra, para confirmar que estavam em perfeito estado e ambos não apresentaram defeitos com o outro pc.
Foram testados Fonte, mem ram e  a placa de vídeo. As vezes quando eu passo a escova para limpar o pc acaba funcionando.
 
 
adicionado 2 minutos depois
Especificações do pc
Processador fx 6300 black edition
placa-mãe ga 78lmt usb3
fonte Power x 500W
Ram 8gb ddr3
Placa de vídeo Zotac gtx 750ti 2gb

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Breno Torquato, só deixa eu entender uma coisa, é a placa-mãe que não dá vídeo ou é a sua placa de vídeo Zotac gtx 750ti 2gb que não está dando vídeo? Ficou um pouco confuso.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Breno Torquato

   Meu pc estava com esses mesmos sintomas que você disse, ele reiniciava e outra hora não dava vídeo aí eu mexia na placa de vídeo tipo apertando ela no soquete e o vídeo voltava funcionar, foi assim até que parou de vez e não adiantava mexer em nada que ele não funcionava , então não tive outro jeito e levei o pc no técnico ele colocou outra fonte e aí o pc voltou a funcionar normalmente até hoje, e já faz três anos.

Então creio que o problema seja a sua fonte.

Editado por devair1010
  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
1 minuto atrás, devair1010 disse:

@Breno Torquato

   Meu pc estava com esses mesmos sintomas que você disse, ele reiniciava e outra hora não dava vídeo

aí eu mexia na placa de vídeo tipo apertando ela no soquete e o vídeo voltava funcionar, foi assim até que parou de vez e não adiantava mexer em nada que ele não funcionava , então não tive outro jeito e levei o pc no técnico

ele colocou outra fonte e aí o pc voltou a funcionar normalmente até hoje, e já faz três anos. Então creio que o 

problema seja a sua fonte.

 

@Breno Torquato Realmente sua fonte não é confiável, essa fonte é uma bomba! Leia esse artigo do nosso amigo @Foxwalt

 

  • Curtir 2

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 13 horas atrás, Mario A. Paglia Junior disse:

    @Breno Torquato, só deixa eu entender uma coisa, é a placa-mãe que não dá vídeo ou é a sua placa de vídeo Zotac gtx 750ti 2gb que não está dando vídeo? Ficou um pouco confuso.

    É a placa-mãe, alguns estão dizendo que é a fonte o problema, mas testei ela em outra placa-mãe mais antiga com a mesma placa de vídeo e funcionou tudo .

    adicionado 1 minuto depois
    13 horas atrás, Mario A. Paglia Junior disse:

     

    @Breno Torquato Realmente sua fonte não é confiável, essa fonte é uma bomba! Leia esse artigo do nosso amigo @Foxwalt:Testei a mesma fonte em outra placa-mãe com a mesma placa de vídeo, e funcionou perfeitamente.

     

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    1 minuto atrás, Breno Torquato disse:

    É a placa-mãe, alguns estão dizendo que é a fonte o problema, mas testei ela em outra placa-mãe mais antiga com a mesma placa de vídeo e funcionou tudo .

     

    Pode ser o socket do seu PCI então, tenta passar um limpa contato nele para ver se volta a funcionar.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 26 minutos atrás, Mario A. Paglia Junior disse:

     

    Pode ser o socket do seu PCI então, tenta passar um limpa contato nele para ver se volta a funcionar.

    Eu não tenho limpa contatos, será que consigo limpar com outra coisa?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    11 minutos atrás, Breno Torquato disse:

    Eu não tenho limpa contatos, será que consigo limpar com outra coisa?


    O ideal é comprar um limpa contatos, é baratinho, R$ 10~15 uma lata de limpa contatos.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 28 minutos atrás, Mario A. Paglia Junior disse:


    O ideal é comprar um limpa contatos, é baratinho, R$ 10~15 uma lata de limpa contatos.

    Então mano, mas eu tirava a placa de video e colocava um hdmi na placa on board da placa-mãe e não funcionava, será que era porque o pci da vga tava sujo e estava causando defeito na saida de video da placa-mãe?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    7 minutos atrás, Breno Torquato disse:

    Então mano, mas eu tirava a placa de video e colocava um hdmi na placa on board da placa-mãe e não funcionava, será que era porque o pci da vga tava sujo e estava causando defeito na saida de video da placa-mãe?

     

    Acho muito difícil dar esse tipo de conflito.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 2 minutos atrás, Mario A. Paglia Junior disse:

     

    Acho muito difícil dar esse tipo de conflito.

    Muito estranho dar esse problema, como eu disse começou com o pc parando de dar video depois que passei uma escova na placa inteira ficou 1 semana de boa e agora o mesmo problema, nem sei o que fazer tem uns que dizem que devo lavar a placa com alcool isopropilico acho que vou fazer isso.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    30 minutos atrás, Breno Torquato disse:

    Muito estranho dar esse problema, como eu disse começou com o pc parando de dar video depois que passei uma escova na placa inteira ficou 1 semana de boa e agora o mesmo problema, nem sei o que fazer tem uns que dizem que devo lavar a placa com alcool isopropilico acho que vou fazer isso.

     

    Melhor que lavar com álcool isopropílico é passar um limpa contatos.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×