Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Raelzado

Computador travando mais que o normal.

Recommended Posts

Gente, comprei um gabinete novo e fui instalar meu pc nele. Instalei, ele ligou tudo certo, mas deu um problema na memória..... Antes eu tinha 10gb, agr só to com 8; por algum motivo o pc não reconheceu o outro pente que TAMBÉM está instalado na placa-mãe. Sempre quando eu ligo eu escuto um BIP do speaker. E não tem como não perceber que o PC anda travando mais que o normal. Em games só mudou um pouco o desempenho. Eu tomei todos os cuidados possiveis quando fui passar o pc para o outro gabinete e tô meio que desesperado '-'

Eu ja li em algum lugar que peça danificada plugada à placa-mãe faz o PC travar (meio que óbvio) Queria saber se a memoria tem salvação, se eu preciso só mexer na BIOS e tal....

Quem puder responder, eu agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Raelzado Se alguma peça estiver danificada o computador simplesmente não irá ligar, faça um teste individual com cada memória e veja se o problema persiste.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
4 minutos atrás, Raelzado disse:

Gente, comprei um gabinete novo e fui instalar meu pc nele. Instalei, ele ligou tudo certo, mas deu um problema na memória..... Antes eu tinha 10gb, agr só to com 8; por algum motivo o pc não reconheceu o outro pente que TAMBÉM está instalado na placa-mãe. Sempre quando eu ligo eu escuto um BIP do speaker. E não tem como não perceber que o PC anda travando mais que o normal. Em games só mudou um pouco o desempenho. Eu tomei todos os cuidados possiveis quando fui passar o pc para o outro gabinete e tô meio que desesperado '-'

Eu ja li em algum lugar que peça danificada plugada à placa-mãe faz o PC travar (meio que óbvio) Queria saber se a memoria tem salvação, se eu preciso só mexer na BIOS e tal....

Quem puder responder, eu agradeço.

 

Calma amigo, primeiramente, não precisa ficar desesperado, vamos lá. Retire o pente de memória que não está sendo lido pelo seu computador, limpe o contato dela com uma borracha (escolar) branca e macia, passe como se estivesse apagando algo, para limpar bem depois com um pano seco e macio (sem fiapos) passe no contato para remover o resíduo da borracha, coloque novamente o pente no slot e veja se volta à funcionar, poste aqui o resultado.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

A peça deve estar danificada

Acho que consertar uma peça danificada dependendo acho que é impossivel mesmo
Sobre o desempenho lento...Tenta desativar os efeitos visuais do Windows, isso inclue AERO e também Fotos da área de trabalho em movimento ou personalizada ( Com muitos efeitos )

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
2 horas atrás, Ryuuki Games disse:

A peça deve estar danificada

Acho que consertar uma peça danificada dependendo acho que é impossivel mesmo
Sobre o desempenho lento...Tenta desativar os efeitos visuais do Windows, isso inclue AERO e também Fotos da área de trabalho em movimento ou personalizada ( Com muitos efeitos )

 

 

Mas nesse caso são necessários mais testes antes de oficializar que a peça está danificada.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
12 horas atrás, Mario A. Paglia Junior disse:

 

Mas nesse caso são necessários mais testes antes de oficializar que a peça está danificada.

Por isso eu disse que "deve"

@Raelzado Tente outra memória ou usar a memória que não está reconhecendo em outro pc...

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×