Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Diogo Lynox

Placa de vídeo Não da Start na TV através do cabo HDMI

Recommended Posts

Sempre usei minha GTX 970 G1 Gaming da Gigabyte no monitor de 15,6 polegadas 1366x768 perfeitamente com adaptador DVI-VGA. Na black friday de 2016 comprei a mina TV LG webOS TV UH6100 4k pra usar de monitor no meu pc, a tv só tem 3 entradas HDMI e nada mais.
Quando conecto o HDMI na TV não dá vídeo nenhum, mas na entrada VGA do monitor sim, mas não é o caso. Ligo o pc em nenhum televisor e espero uns 20 seg para conectar o cabo HDMI e funciona normalmente na TV e infelizmente estou fazendo isso a alguns meses é terrível porque quanto mais tenho que tirar e colocar o cabo HDMI pra dar vídeo na TV, a entrada HDMI vai ficando mais froxa e não quero que estrague, já tentei mexer nas configurações de vídeo da NVIDIA, do sistema operacional (Windows 10) para deixar o 1° vídeo e não adianta, tenho sempre que ligar sem estar conectado a nada para depois ligar porque a placa não está startando no HDMI, tanto é que nem aparece a BIOS na entrada HDMI na tv só no monitor de 15 polegadas VGA, já testei notebook na TV e funciona normalmente e pensei se não é a bios que está desatualizada. E pensei, se eu atualizar a bios vou perder a minha ativação original do windows 10? E mais na bios não aparece PCI-E, testei varios cabos HDMI também.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×