Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
mfc

Pilha com carga nao funciona

Recommended Posts

Ola,

 

Me refiro a pilhas AA e AAA

 

Alguem me explica como pode uma pilha que indica 1.5v no multimetro nao funcionar!

 

Nem mesmo no controle remoto, o que presumo nao demanda grande carga.

 

Aproveitando, quando devo jogar fora as pilhas, qual carga minima ela deve ter para funcionar?

 

É que as vezes eu guardo umas com 0.5 ou 0.8 para usar em conjunto com uma nova. Esta certo fazer isso?

 

Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

@mfc

 

Veja se esse post, te ajuda em algo..

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • agradeço mas nao ajudou

     

    -> Alguem me explica como pode uma pilha que indica 1.5v no multimetro nao funcionar!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @mfc

     

    Ela tem tensão mas não tem a corrente necessária em Amperes.

     

    Está usando carregador de pilhas ?

     

    Deve ser pilha que não aceita recarga ( ela ainda vai vazar ).

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • nao sao de recarga, sao xing ling mesmo!

     

    mas sao novas, zero km

     

    como ja comprei xing ling e funcionou, achei estranho

     

     

     

     

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×