Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Ulisses Farias

Esteira não liga

Recommended Posts

O visor LCD da minha esteira estava muito fraco e resolvi abri-la para ver se tinha algum mal contato.

Não encontrei nada e fechei novamente.

 

Porém agora ela não liga mais.

 

Acredito que seja algo relacionado ao sistema de segurança, pois não vejo nenhum fio ligado nesta parte.

O sistema de segurança é  baseado em ímã..

Se olharem nas fotos, verão que o contato interno do sistema de segurança não tem nada. Será que desconectei alguma coisa e não percebi?

 

Alguém consegue me ajudar, por favor?

P_20170207_160444b.jpg

P_20170207_160454b.jpg

P_20170207_160501b.jpg

P_20170207_160631b.jpg

P_20170207_160523b.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim. Mas abaixo dela tem uma espécie de ampola de vidro. Aproxime o ímã dela para ver se liga.

Aproveite para ver se essa ampola está intacta.

Editado por Ricardo S Ferreira

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Agora entendi o que você estava falando. Anexei a foto com o peça de vidro.

    E sim, ela está intacta, aproximei o ímã  dela com a caixa desmontada, apertei o botão de velocidade e ela funcionou!

     

    Muito obrigado!

     

    Vamos ver se ela funciona quando está  fechada...

    P_20170311_154326.jpg

    adicionado 23 minutos depois

    Funcionou...

     

    Nunca vou saber o que foz de errado.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×