Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Junior dos Reis Pereira

Placa de vídeo com Defeito? (VÍDEO)

Recommended Posts

comprei ela e chegou na quinta-feira testei em 3 computadores diferentes, e só fica como no vídeo.

 

alguém sabe o que é?

 

https://goo.gl/photos/527J19KP7ctCkKN27

 

 OBS.: o vídeo esta no Google fotos

 

 

Editado por Junior dos Reis Pereira

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • ela não precisa de cabo é só colocar no slot, ta bem encaixado, não da vídeo :( 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 15 minutos atrás, devair1010 disse:

    @Junior dos Reis Pereira    Qual a configuração do pc, marca da fonte, cpu, quantidade

    de memoria, nome e marca da placa de vídeo e se você usa estabilizador.

    Processador: AMD FX-6100 Zambezi 3.3 ghz

    Placa de vídeo: gt 630

    Placa-mãe: M5A78L-Mlx3

    Memória: 8 gb ram

    HDs: 1.5 TB

    Fonte: Cooler Master G600 600w

    S.O.: Windows 10 Pro 64-bit

     

    não uso estabilizador.

    adicionado 1 minuto depois

    a placa que eu quero colocar é a RX 460 da power color de 4 gb.

    adicionado 10 minutos depois

    @devair1010

    Editado por Junior dos Reis Pereira
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amigo, isto parece ser problema da fonte. Quando você testou em outros pc, testou com a mesma fonte?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @Raelzado foi um amigo que testou pra mim em outra fonte, deu a mesma coisa.

    não sei o que faço, se levo pra assistência pra eles tentarem arrumar, ou peço outra placa no site que comprei.

    da uma dica ae!!! HELP.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Se está na garantia você tem que pedir outra placa, é um direito de todo consumidor

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • vou pedir outra, segunda ligo no site.

    adicionado 0 minutos depois

    @Raelzado Valeu Amigo!

     

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×