Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
mmarcos8

Computador não reconhece hd

Recommended Posts

Pessoal, meu computador não está  iniciando, eu ja troquei hd e não funcionou, eu achava que era a bios da placa-mãe, mas está reconhecendo só não inicia. o erro é o "reboot and select proper boot device or insert boot media in selected boot device and press a key"

Compartilhar este post


Link para o post
Compartilhar em outros sites

@mmarcos8    Jà formatou o hd?  retirou e limpou as memorias? e a fonte está boa?

Qual a configuração do pc? memoria, marca da fonte, cpu, placa de video,placa-mãe.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Mano meu hd é  novo,  não cheguei a usá-lo, minha placa-mãe pegatron ipm 41, hd  500 gb da wd, 2x2 gb de RAM da Kingston  é uma gtx  610 é minha fonte é a que veio em meu computador da positivo@devair1010

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    1 hora atrás, mmarcos8 disse:

    Mano meu hd é  novo,  não cheguei a usá-lo, minha placa-mãe pegatron ipm 41, hd  500 gb da wd, 2x2 gb de RAM da Kingston  é uma gtx  610 é minha fonte é a que veio em meu computador da positivo@devair1010

    Nesse HD novo o Windows está instalado corretamente?

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @NascarBRTalvez Não  pois não  fui eu que instalei,  foi um amigo meu.. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    agora, mmarcos8 disse:

    @NascarBRTalvez Não  pois não  fui eu que instalei,  foi um amigo meu.. 

    Se o HD novo estiver vazio essa mensagem aparece.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×