Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
akumapain

Tudo para de funcionar depois de instalar o driver da placa de video

Recommended Posts

Meu pc ta com uma rx460 ela é reconhecida no gpu z porém nada abre nem as configuraçoes da readeon o que poderia ser isto? ah e tem uma imagem do que diz nas propiedades la da placa tambem tentei abrir o gta v porém o jogo crasho e a placa desligou

25da9fb7-823b-49ba-99f4-abb2045b330d.jpg

adicionado 0 minutos depois

o driver instalado é o que vem no cd da gigabite

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@akumapain

 

Use o DDU pra desinstalar esse driver aí.. E baixe o último driver direto no site da AMD..

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • valeu cara vou ver se funciona aqui o ddu é para desinstalar esse driver qeu coloquei né?

    @RS Faria

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • desinstalei agora é so esperar baixar o driver terminar de baixar até as ventoinhas tinham desligado com o driver padrão

    adicionado 7 minutos depois

    Fui instalar o driver mais recente mas o setup para de funcionar@RS Faria

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×