Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Yuquito

Nvlddmkm.sys parou de responder

Recommended Posts

Recentemente eu tava com um problema no computador que era o seguinte.

O Pc congelava com quadrados verdes e rosa no Youtube repetindo o som algumas vezes e travando o pc por completo, eu fui obrigado a reiniciar e tudo mais. (aparentemente esse erro do youtube foi resolvido com a instalação do adobe flash)

 

Só que o erro voltou de uma forma diferente.

Agora pouco estava jogando normalmente e ouvindo música no spotify, quando sai, eu entrei no google e abri duas abas (Facebook e o forum aqui), nisso que abri, a tela ficou com quadradinhos verdes (NÃO travou o som) e voltou muito rápido (não fui obrigado a reiniciar).

Fui ver os logs de erro e estava escrito "nvlddmkm.sys parou de responder mas voltou a funcionar" (alguma coisa assim)

 

OBS: o pc é novo (não é problema de hardware, porque quando eu jogo isso não acontece) e minhas configs estão ao lado <====

 

Fui ver, e esse erro se encaixa ao que ocorreu.

O que eu posso fazer para acabar com esse erro?

Editado por Yuquito

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×