Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Alessandra Gomes

A internet funciona no PC mas nos celulares não!

Recommended Posts

Galera é o seguinte, minha internet funciona no PC via Cabo, mas Wi-Fi não (Wireless), em nenhum celular funciona aqui, me disseram que tem haver com rede DHCP mas ta tudo ativado (obs: funciona a rede estática, mas sei que o certo é a DHCP). Me ajudem a resolver...meu roteador é o Technicolor da Net.

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tem que olhar se as configurações estão certas e se o wifi está ativo... Só por esse texto acho que não dá pra resolver... Mas espere por outras respostas...

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Walter C. Catelan São diversos fatores hahaha

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Alessandra Gomes dá uma olhada se as configurações de segurança estão no mesmo padrão desse da foto, porque alguns aparelhos não aceitam outro modo de segurança, só WPA2. Eu tive o mesmo problema quando meu modem queimou, estava usando WPA

WIFI.PNG

Editado por Alex Tec Celulares

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 10 minutos atrás, Alex Tec Celulares disse:

    @Alessandra Gomes dá uma olhada se as configurações de segurança estão no mesmo padrão desse da foto, porque alguns aparelhos não aceitam outro modo de segurança, só WPA2. Eu tive o mesmo problema quando meu modem queimou, estava usando WPA

    WIFI.PNG

    O meu ta assim ó

    ASALO.png

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Alessandra Gomes Considerando seu print e os apontamentos dos demais colegas, ali onde tem WPA-PSK, tente mudar pra Disabled, deixando só o WPA2-PSK em enabled. E no WPA/WPA2 Encryption, retire o TKIP+AES e deixe somente AES.

     

    TKIP é um método muito antigo que pode gerar conflito com certas configurações, principalmente em redes 802.11n

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×