Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Natan bender

Problema CCE

Recommended Posts

Tenho um CCE Onix 545pe+, porém não consigo dar voltas de feito algum. Não sei se as configurações estão certas, teriam como ver pra mim? Segue as fotos

IMG_20170324_083036269.jpg

AirBrush_20170324084444.jpg

AirBrush_20170324084422.jpg

AirBrush_20170324084350.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Coloque o ATA HDD0 em primeiro ou segundo lugar.

Pode habilitar o Quick Boot

Se você já mexeu em outras opções e não funcionar com as recomendações acima, volte e carregue todos os valores padrão, depois confira as duas opções acima novamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Já é um avanço, rsrsrs

Esse HD está sem sistema operacional, precisa instalar. Para fazer isso com um DVD precisa ficar:

1. ATAPI CD

2. ATA HDD0

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Não adiantou, não sei é o dvd de instalação que está ruim, mais creio q não pois já usei em outro PCs. Continua mesmo erro e não inicia a instalação.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Se você colocou na ordem que falei deve aparecer uma mensagem para apertar qualquer tecla para iniciar do CD.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Poise, vou tentar com outro CD mesmo qlq coisa posto aqui obrigado

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • É tentei com diversos CDs não funcionou.:mellow:

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×