Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Dilton barros

Queda de velocidade

Recommended Posts

Meu PC está deixando a minha Internet lenta. Toda vez que ligo meu computador ele apresenta alguma coisa que faz a velocidade da internet cair bruscamente. Ja fiz varredura de vírus, atualização de drivers, etc. É impressionante a velocidade está com 14megas, ligo máquina cai para 3, ja coloquei uma placa nova de wireless, desliguei a de rede cabeada e acontece da mesma forma. Alguém pode me ajudar? Já viram algo assim? 

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Dilton barros Seu PC está ligado ao modem? E você tem um roteador wireless na sua rede?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Vale lembrar que o Windows 8, 8.1 e 10 têm um processo de atualização diferente.

Consome toda a banda disponível. Além de também fazer upload dessas mesmas atualizações (p2p).

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @Monge desculpa não ter colocado a estrutura de rede, tenho um modem gvt ligado ao meu roteador Dlink, o pc está ligado a ele via cabo, achei que poderia ser a placa então coloquei um adaptador wireless também intelbras, mas não adiantou, cai a velocidade da mesma forma. Estou com Windows 7 ultimate

    Editado por Dilton barros

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×