Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Demian Paiva

Problemas no PC - As vezes liga e as vezes não liga, o que pode ser?

Recommended Posts

Boa tarde,

 

Adquiri peças para montar um computador nessa semana. Elas chegaram, montei o computador e esbarrei em  um problema.

As vezes o computador inicia normalmente e as vezes não. No  inicio eu achei que ele apenas não estava enviando o vídeo, mas depois pude reparar que o led do HD também não pisca.

Todas as peças são novas e foram compradas na Kabum.

Acreditei que era um erro de montagem, desmontei e montei novamente 3 vezes. Então cá estou para pedir uma ajuda para vocês.

 

Configuração:

 

Placa-Mãe ASRock p/ AMD AM3+ ATX 970A-G/3.1 DDR3

Processador AMD FX 8300 Octa Core, Black Edition, Cache 16MB, 3.3GHz (4.2GHz Max Turbo) AM3+ FD8300WMHKBOX

HD Seagate SATA 3,5´ BarraCuda 1TB 7200RPM 64MB Cache SATA 6Gb/s - ST1000DM010

2x Memória Kingston HyperX FURY 4GB 1866Mhz DDR3 CL10 Black Series - HX318C10FB/4

Placa de Vídeo VGA GIGABYTE Radeon RX 460 WINDFORCE OC 2G - GV-RX460WF2OC-2GD

Fonte EVGA 450W 80 Plus Bronze 100-B1-0450-K

Cooler 15

 

Antes da compra, pesquisei e vi que essa fonte suportava essa configuração, pois já encontrei bastante gente dizendo que talvez seria esse problema.

 

Muito obrigado pela atenção.

 

Demian Paiva

 

Editado por Demian Paiva

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Demian Paiva O seu HD está encaixado corretamente? tem como testar outra fonte?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Infelizmente eu não  consegui nenhuma fonte para testar. Em último caso, penso em comprar outra. Mas o problema é se não for.

     

    No caso do HD, mesmo que ele não estivesse conectado, ele não me daria qualquer sinal de vídeo?

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Demian Paiva Já aconteceu aqui na loja o PC de um cliente ligando e desligando do nada, era o cabo do HD folgado kkk. No seu caso recomendo levar para assistência técnica, porque se for para garantia, adianto logo que a KABUM vai pedir o Laudo de um técnico capacitado. 

     

    1- O técnico irá identificar o problema

    2- Vai fazer um Laudo para você acionar a garantia

    3- você entra em contato com o Kabum para efetuar a troca e o envio par os correios do produto.

    Editado por O Monge
    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    5 minutos atrás, O Monge disse:

    @Demian Paiva Já aconteceu aqui na loja o PC de um cliente ligando e desligando do nada, era o cabo do HD folgado kkk. No seu caso recomendo levar para assistência técnica, porque se for para garantia, adianto logo que a KABUM vai pedir o Laudo de um técnico capacitado. 

     

    1- O técnico irá identificar o problema

    2- Vai fazer um Laudo para você acionar a garantia

    3- você entra em contato com o Kabum para efetuar a troca e o envio par os correios do produto.

    Complementando, cabo do DVD tb.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Muito obrigado pela agilidade nas respostas. 

     

    Irei verificar novamente essa parte do HD.

     

    Com essa configuração, é possível a fonte ser fraca?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Muito obrigado pelas respostas.

     

    Montei o PC novamente, troquei cabos, alternei as memórias de slot, troquei tomada e tudo que estava no meu alcance.

     

    Ontem quando desliguei o PC, reparei que o mouse ficou ligado mesmo com todo o computador desligado. Tive que ligar o PC novamente para desligar o mouse.

     

    Como moro afastado de tudo e de técnicos de confiança, pedi a troca da fonte para ver se esses problemas estão vindo dela. Assim que tiver uma posição, posto aqui.

     

    Obrigado novamente.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×