Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
GuilhermeBR01

D-LINK AC750 Reinicía sozinho aleatóriamente se ativar igmp snooping no modem

Recommended Posts

Olá

 

Eu tenho alguns problemas, principalmente com um modem da Live TIM, o Modelo do modem é o Sagemcom F@ST 4315 com firmware da TIM

Eu tinha outro modem, era um Technicolor tg589vn v3, porém queimou, e trocaram por esse modem

Eu resolvi ativar o IGMP Snooping e também IGMP LAN to LAN Multicast

depois disso, aleatoriamente o roteador começou a sofrer de instabilidades, além de outra pessoa que usa a internet por outro roteador, que sofre com a internet caindo

Isso pode ser algum problema no modem? pois Difícilmente acontecia instabilidades com o antigo modem da Live TIM

Agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser problema de hardware

Talvez ele não esteja suportando as configurações.

Dê um reset e faça só as configuraçoes de Wan e Lan, então veja se o problema persiste. 

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Em 2017-3-24 às 18:45, Matheus Vanderlei disse:

    Pode ser problema de hardware

    Talvez ele não esteja suportando as configurações.

    Dê um reset e faça só as configuraçoes de Wan e Lan, então veja se o problema persiste. 

    Eu desativei o IpV6 snooping, já que não tem suporte pra IpV6 na live Tim

    Não sei qual o problema para isso acontecer, mas parou de reiniciar depois disso.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×