Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
JHtron

nobreak Ts Shara TS72 não reconhece a rede, apita e desliga.

Recommended Posts

Após a troca da bateria, ele não reconhece a rede, apita e desliga.Após uma verificação e teste, troquei resistor R-72 de 0,47R aberto, troquei capacitor c-27 de 10uf 50v alterado.

troquei o mosfet fqp19n20c que estava com fuga, tensão na bateria 13v. Continua apitando e após alguns segundos desliga.Estou sem esquema, ainda não consegui.Conferi os relés no multímetro, todos ok.o que pode estar ocasionando esta falha?  Poderia ser o CI 90jbl16, não tenho como conferir as tensões, pois estou sem o esquema.Gostaria de umas dicas ou o esquema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Em 27/03/2017 às 22:24, JHtron disse:

    Após a troca da bateria, ele não reconhece a rede.Após uma verificação e teste, troquei resistor R-72 de 0,47R aberto, troquei capacitor c-27 de 10uf 50v alterado, troquei o mosfet fqp19n20c, fica direto na bateria funcionando normal com saída 110v. 

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×