Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
BRASILEIRO

Flat cable?

Recommended Posts

BRASILEIRO    0

Qual é o melhor jeito de se ligar o HD e o CD-Rom???

Eu sempre achei que se os dois fossem master cada um em uma IDE seria melhor, mas outro dia eu vi que é recomendavel ligar um Master e um Slave e os dois em uma IDE.

Qual jeito é melhor???

E porq os computadores da Compaq o Slave é o HD e Master é o CD-Rom???

Compartilhar este post


Link para o post
Compartilhar em outros sites
MADMAX    0

A melhor maneira é o hd numa IDE como primari master e o cd-rom na outra ide como primari slave . Se você usar os dois numa mesma ide você estará dividindo o mesmo cabo pros dois drives , aí terá um congestionamento de dados .

Leia essa matéria retirada daqui mesmo do Clube do Hardware :

CD-ROM como slave do disco rígido: para obter o máximo de desempenho de seu micro, a unidade de CD-ROM deve ser instalada na porta IDE secundária da placa-mãe. Muitas pessoas instalam o CD-ROM no mesmo cabo do disco rígido (naquele conector do meio do cabo e que normalmente fica vazio). Isso faz com que o disco rígido e o CD-ROM tenham de disputar pelo uso do cabo, isto é, já que usam o mesmo cabo, os dois não podem trocar informações com o micro ao mesmo tempo, diminuindo o desempenho do micro. Se o seu micro estiver com o CD-ROM instalado no mesmo cabo do disco rígido, desfaça essa instalação: instale a unidade de CD-ROM na porta IDE secundária do micro, isto é, consiga um flat cable de 40 vias e instale o CD-ROM no conector vazio ao lado do conector onde o disco rígido está ligado, na placa-mãe.

© 1998-99, Gabriel Torres - Todos os direitos reservados. É expressamente proibida a reprodução total ou parcial do conteúdo deste site e dos textos disponíveis, seja através de mídia eletrônica, impressa, ou qualquer outra forma de distribuição. Os infratores serão indiciados e punidos com base na lei nº 9.610 de 19/02/1998.

Compartilhar este post


Link para o post
Compartilhar em outros sites
wladimir    0

E atualmente com estes cabos especiais para o HD ultra ata (ata133), nem sei se os HD e cdrom funcionariam com o mesmo desempenho, pois os Hds estão preparados para estes cabos, mas sera que os CD estão.??

Compartilhar este post


Link para o post
Compartilhar em outros sites
MADMAX    0
Postado Originalmente por wladimir@01 Jul. 2002, 18:25

E atualmente com estes cabos especiais para o HD ultra ata (ata133), nem sei se os HD e cdrom funcionariam com o mesmo desempenho, pois os Hds estão preparados para estes cabos, mas sera que os CD estão.??

Ainda não....as gravadoras de cd operam em pio mode 3 se não me engano . Mas os cd-roms ainda não .Mas pode colocar os cabos de 80 vias que mal não faz .

Compartilhar este post


Link para o post
Compartilhar em outros sites
dragao    1

Wladi você me criou uma duvida:

-cabo ultra ata 133???

Ate aonde eu sei o cabo usado em ata 133 é o cara ata 66 que tbem serve para os ata 100 e ata 133.....

ou sera que eu to por fora??????

Compartilhar este post


Link para o post
Compartilhar em outros sites
Strider    1
Postado Originalmente por dragao@04 Jul. 2002, 21:49

Wladi você me criou uma duvida:

-cabo ultra ata 133???

Ate aonde eu sei o cabo usado em ata 133 é o cara ata 66 que tbem serve para os ata 100 e ata 133.....

ou sera que eu to por fora??????

Olá... É o seguinte, para se obter o desempenho máximo das transferências em 66,100 e 133Mhz deve-se usar o mesmo cabo de 80 vias. Os valores abaixo destes também podem usar o mesmo cabo.

O novo modo, Serial ATA ou SATA de 150Mhz usa um cabo específico de 4 vias, vale lembrar que estes valores são puramente teóricos. Falou!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×