Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
john_costal

Pc liga, placa de vídeo demora de iniciar e para

Recommended Posts

Fala Galera.

To com um probleminha que surgiu do nada. Uso meu pc todos os dias e geralmente só jogo cs-go ou trabalho com renderização de imagens ou modelagem 3D, ontem fui ligar o pc e a placa de video demorou uns 20 segundos pra funcionar e mesmo funcionando depois não deu tela, desliguei o pc mexi no cabo pci e liguei de novo ai ela ligou normal mais quando chegou na area de trabalho a placa de vídeo parou(os dois Coolers desligaram) e a imagem congelou, só na terceira vez tirando e colocando o cabo pci é que o pc ligou normal e a placa não parou mais, hoje liguei o pc e aconteceu a mesma coisa igualzinho, só na terceira tentativa tirando e colocando o pci foi que o pc ligou normalmente.

Alguém sabe me dizer o que ta acontecendo, minha placa de vídeo é nova tem 3 meses de comprada e imagino não ser ela.

 

Minha config é:

PLACA-MÃE GIGABYTE p/ AMD AM3+ ATX GA-970A-DS3P

PROCESSADOR AMD FX 6100 SIX CORE 3.3GHZ

MEMORIA DE 16GB KINGSTON HYPERX FURY 2X8GB 1600MHZ DDR3 

PLACA DE VÍDEO GIGABYTE AMD RADEON R7 370 2GB DDR5 256 bits

FONTE CORSAIR CX-500W - 80 PLUS BRONZE

1 TERA HD

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • não da porque minha placa-mãe é offboard

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×