Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Fabio Sindorf

PC demora para ligar.

Recommended Posts

Postado (editado)

Fala galera, bom dia, boa tarde ou boa noite! 

 

Bom, depois de algum tempo batendo cabeça, sem saber o que tá acontecendo, nem mesmo as lojas da minha cidade conseguiram resolver, ou dar um diagnóstico, por último foi condenada minha placa de vídeo, porém milagrosamente voltou a funcionar... e estou usando ela agora no pc!! Antes de explicar o problema vai a configuração:

 

MB: Asus H110m-c/br

Processador: I5 6400 

VGA: Asus Gtx 1060 6gb Strix

Memória: 2x DDR4 Hyper-x 4GB

HDD: 2x 1TB Seagate

SSD: Sandisk 256gb

Fonte: Corsair CX600

 

Bom, não tenho muito costume de desligar a maquina, porém um dia desses, desliguei (desligar na tomada por conta das trovoadas), e para minha surpresa quando fui ligar não dava nenhum sinal de vida quando apertava Power.. Dei uma futucada aqui, outra ali, e nada.. até que uma hora tirei o cabo atx e dei aquele curto para ver se a fonte ligada, e sim, ligou.

 

Pluguei na placa-mãe e surpresa, a maquina ligou.. o que acontece, é que sempre que desligo a maquina no power da fonte, ou na tomada acontece isso.. parece que a fonte arma proteção... Fui testar ligar em um estabilizador hoje, e quando fui ligar nem dando o curto no atx dava imagem, a placa de vídeo parou de funcionar, e fiquei desesperado.. levei a maquina em 2 lojas que disseram que minha VGA foi pro espaço... antes de eu acionar a garantia fui fazer novamente esse processo e PIMBA.. ligou e funcionou.. 

 

alguém já passou por algo parecido?? No meu caso eu tenho tido algumas quedas de fps em alguns jogos, e uns congelamentos.. Acontece poucas vezes, e aleatoriamente mas sei que não era pra acontecer com essa configuração.. Um jogo leve que acontece isso é CSGO.. que jogo a 300+ fps, as vezes tem umas quedas rápidas para 30, 20 coisa de milésimos de segundos, e volta.. fui testar o estabilizador justamente por ter sido indicado por um amigo, mas pesquisei a fundo e vi que atualmente utilizar estabilizador é até inadequado.. 

 

Alguma fera aqui do forum ja viu algo parecido? alguém já ouviu falar de um problema parecido?? estou até com medo de usar a maquina..

Editado por Fabio Sindorf

Compartilhar este post


Link para o post
Compartilhar em outros sites
Raelzado    11

Bom dia.

Você costumava ligar o computador no estabilizador ou na tomada? E onde você liga ele agora?  O computador acendia os leds ou girava o fan, quando estava com o problema?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Fabio Sindorf    0
  • Autor do tópico
  • Obrigado pela resposta amigo,  Usava ele direto na régua de energia, no momento estou utilizando ele na mesma régua de energia.. nela é ligado 1 Monitor, o PC, 2 Roteadores, 1 TV.. as vezes a fonte do meu mac, e carregador de celular.. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    NascarBR    4.530

    Qual o modelo da fonte?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    NascarBR    4.530

    Chegaram a testar com outra fonte?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Fabio Sindorf    0
  • Autor do tópico
  • Segundo o Tecnico da loja sim.. esqueci de mencionar no post que eu tava com uma Corsair CX500-M que foi quando identifiquei o problema, testei com essa CX600 funcionou, e mandei a outra para garantia, que já esta até voltando pra mim.. essa cx600 estava em uma maquina antiga aqui.. Não sei se é uma ultra coincidência das 2 fontes estarem com os mesmos problema ne..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Raelzado    11

    Fabio, poderia me explicar essa parte: ''nem dando o curto no atx dava imagem'' 

    como assim curto no cabo atx da fonte?

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    NascarBR    4.530

    Tem como testar o PC com outra VGA para ter certeza que o problema de não dar vídeo é nela?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Fabio Sindorf    0
  • Autor do tópico
  • Problema resolvido.. era a fonte, fuga de energia e mal funcionamento.. agora, as quedas de fps e travadas continuam.. :(

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    lnpott    107

    @Fabio Sindorf Essas fontes não são famosas por apresentarem esse tipo de problema, ainda mais 2 delas. Recomendo que verifique a rede elétrica de sua casa.

    • Curtir 1

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Fabio Sindorf    0
  • Autor do tópico
  • Gente, por incrível que pareça eram as fontes sim.. eu comprei essa CX500M refrubished, pode ser por isso que apresentou defeito.. a outra estava defeituosa mesmo..

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×