Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
MtscamaroG4M3R

PC só liga quando tiro a memória RAM

Recommended Posts

Um tempo atrás minha fonte queimou, e a nova chegou ontem. Liguei os cabos normalmente, mas quando fui ligar o PC, ele ficava ligado por uns 2 segundos e desligava, e depois de uns 4 segundos tentava ligar de novo, e ficava assim num loop infinito. Os coolers ficavam normais, ligavam certinho quando o PC tentava ligar e depois que ele desligava eles paravam, e a luz da placa-mãe ficou acesa até quando desligava. Eu li num site pra remover uma peça de cada vez porque era alguma que estava em curto, aí eu tirei a RAM, e de primeira já vi que era ela, porque o PC ligou e ficou, não desligou nem nada, só ficou bipando.

 

Então eu pensei em comprar uma memória nova, igual a de antes, mas eu precisava saber se tem risco de ela ter queimado o slot da placa-mãe, ou se pode ser outra coisa além dela.

 

P.S.: Eu já fiz aquilo de passar borracha branca na RAM, não mudou nada, já troquei o slot também e ficou igual...

 

Não sei se precisa das especificações, mas tá aí:

 

Intel Core i3 2100 3.10 GHz

EVGA GeForce GT 440 1 GB VRAM

4 GB RAM WSE DDR3 1333MHz

Placa-mãe ASUS P8H61

Fonte Corsair CX 430

HDD 500GB

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×