Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Math.Pi

Computador congela na instalação do SO

Recommended Posts

Boa noite.

Estou com uma placa-mãe P5G41T-M LX. Essa placa-mãe não estava dando vídeo. Levei em uma loja para regravar a BIOS. Após isso ela voltou a funcionar. Troquei as memórias por modelos compatíveis double sided (DDR3) testadas em outro pc.

O problema que ocorre agora é que nenhum Windows instala. Eu consigo entrar na BIOS, rodar memtest. 

Durante a instalação do Windows 8, não saiu daquela tela roxa com o desenho da logo do W8. Com o Windows 7, ele passa daquela parte de carregando arquivos, como essa abaixo:

windows7-1-big-450px.jpg

 

Mas antes de entrar na tela abaixo ele congela:

tela-de-boot-padr-C3-A3o-do-windows-vist

 

Mal chega a aparecer essa barra. 

 

O que testei:

• Várias mídias do Windows

• 2 pentes de memória compatíveis

• 2 slots diferentes

• 2 drivers ópticos bons

• 2 cabos sata diferentes

• portas satas diferentes

• 3 modelos de processador compatíveis

• BIOS atualizada para última versão

• reset de BIOS e retirada da bateria

 

A fonte é uma EVGA 430W.

Se alguém já passou por isso e puder dar uma dica do que pode ser, eu agradeço. 

Acredito que a parte de carregamento do Windows seja somente transferência dos dados para memória, né? Ou estou errado?

 

Ainda fiquei de testar o mini XP do Hiren's e alguma distro Linux.

Não é HD; já testei sem HD.

 

Estou para voltar na loja que regravei a BIOS, já que a placa ainda não está completamente funcional.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • O técnico da loja em Cascadura (MR Solution) condenou a placa-mãe. Disse que poderia ser problema no chipset.

    O pior é que perdi o dinheiro da regravação de BIOS que eles não quiseram devolver. 

    Ganhei um vale pra usar na loja...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Atualizando...

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×