Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Lucaxzzz

Pc está reiniciando, e é novo

Recommended Posts

Eai galera, não sei se fiz o tópico no lugar certo mas enfim.
Hoje montei meu pc que segue as seguintes configurações:
i5 7400
Fonte Corsair VS500 500watt
placa-mãe h110M-H
1 x Memória Hyper X 8gb
1 x HD 500gb western (único dos itens do pc que não é totalmente novo)

Ele reinicia antes de aparecer as informações do fabricante/boot na tela, e fica nesse ciclo de reiniciar toda hora. Alguém sabe me dizer o que pode ser?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Lucaxzzz Essa placa-mãe veio com BIOS atualizada? Utiliza estabilizador?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • @rodrigo.dcvieira vou testar amanhã! Obrigado pela dica, dps volto com + informações 

    adicionado 0 minutos depois

    @Jasiel pior que eu não sei, como faço pra descobrir? kk tipo veio com uns cds de drivers...

    adicionado 1 minuto depois

    Já desconectei o hd pra ver se ligava pelo menos a tela do boot e nada. Ele reinicia antes de qualquer coisa aparecer na tela. :/

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Lucaxzzz Qual loja que você comprou? O Computador veio desmontado?

     

    Utiliza estabilizador?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Acredito que terá que atualizar o BIOS (usando um i3/5/7 6th)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Matheus Vanderlei @Lucaxzzz

    Citação

    Acredito que terá que atualizar o BIOS (usando um i3/5/7 6th)

     

    Com certeza, pelo o que sei eles não atualizam a BIOS do hardware... Leve à uma loja de informática que tenha credibilidade e peça para fazerem uma atualização de BIOS na placa-mãe para aceitar seu processador. Deve custar uns R$50 reais mais ou menos. ( Creio eu )

     

     

    Editado por Jasiel

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Coloquei um processador de 6ª geração e atualizei a BIOS e funcionou!!! Obrigado a todos kk 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×