Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Mmedeirosigor

tela azul sem solução

Recommended Posts

ola pessoal, estou com um problema de tela azul a 2 semanas,estou sem computador nesse tempo, já tentei resolver e nada, testei tudo, hd, ssd, memoria, placa-mãe, vga, cabos, formatei e etc. Entrei em desespero e comprei outra memoria e nada, entrei mais em desespero e levei para uma assistência, falaram que era placa-mãe, comprei outra, e mesmo assim nada, segue a conf do pc:

i5 6600

agora tenho 2 placa-mãe kkkk, b150m gigabyte e b150m pro msi

2x8 Kingston hyper x ddr4

ssd Kingston v400 240gb

hd 1 tb 

fonte corsair 600w

vga gtx 1060 6gb galax

 

todas as peças tem uso de 5 meses e estão na garantia,segue os erros utilizando o programa para ver tela azul:

SYSTEM_SERVICE_EXCEPTION = FLTMGR.SYS

DRIVER_OVERRAN_STACK_BUFFER = fileinfo.sys

APC_INDEX_MISMATCH = ntoskrnl.exe

ATTEMPTED_EXECUTE_OF_NOEXECUTE_MEMORY = ntoskrnl.exe

KMODE_EXCEPTION_NOT_HANDLED = FLTMGR.SYS

 

já tentei tirar a vga e rodar na placa de vídeo onboard e nada, atualizei bios, drivers e mesmo assim nada funciona, aguardo ajuda. já gastei mil reais em um pc novo tentando resolver.

 

 

 

 

 

 

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×