Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
    • DiF

      Poste seus códigos corretamente!   21-05-2016

      Prezados membros do Fórum do Clube do Hardware, O Fórum oferece um recurso chamado CODE, onde o ícone no painel do editor é  <>     O uso deste recurso é  imprescindível para uma melhor leitura, manter a organização, diferenciar de texto comum e principalmente evitar que os compiladores e IDEs acusem erro ao colar um código copiado daqui. Portanto convido-lhes para ler as instruções de como usar este recurso CODE neste tópico:  
Brunoefd

formula excel

Recommended Posts

Boa tarde!!

 

Estou precisando de ajuda na formula do excel, preciso encontrar o maior valor entre 3 colunas , o maior valor recebera uma pontuação por atingir o maior valor , consegui fazer apenas com 2 colunas , com a formula =SE(C10>E10;"4";"0") . 

Alguém possa me ajudar? parece ser bem simples mais não consegui... coloquei a planilha em anexo...

Agradeço!!

 

 

 

Desempenho vendas.xlsx

Editado por Brunoefd

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Brunoefd

 

Tenta esta função 

 

=MÁXIMO(A1:C1)

 

Decio

 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa noite @Brunoefd

 

Seja bem-vindo ao fórum!

 

Na célula D10 copie e cole a fórmula abaixo e arraste e arraste até célula D14:

=SE(C10=MÁXIMO(C10;E10;G10);PROCV(B10;$B$1:$C$5;2;0);0)

Na célula F10 copie e cole a fórmula abaixo e arraste até célula F14:

=SE(E10=MÁXIMO(C10;E10;G10);PROCV(B10;$B$1:$C$5;2;0);0)

Na célula H10 copie e cole a fórmula abaixo e arraste e arraste até célula H14:

=SE(G10=MÁXIMO(C10;E10;G10);PROCV(B10;$B$1:$C$5;2;0);0)

Se não for isso, explique melhor.

 

Não se esqueça de clicar em Curtir.

 

[]s

Editado por Patropi

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×