Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Guilherme Binder

Computador Reinicia (Apaga Do Nada)

Recommended Posts

Opa pessoal, ja queria me desculpar se estou no tópico errado, minha primeira vez aqui. 

Bom, estou com um sério problema na minha máquina. Sempre que ligo o pc, as vezes consigo usar 30 min e ele começa a desligar e reiniciar várias vezes, porém é como se cortasse energia, ele apaga e reinicia. As vezes ele não consegue reiniciar e acaba entrando em um loop de boot. Sempre uso com o cpu em Stock. Preciso de ajuda, agradeço desde já. 

Specs

i7 2600k

gtx 980 4gb

p8z68 deluxe gen 3

16gb ram ddr3 1600mhz corsair Vengeance

water cooler seidon 120v

fonte zalman 700w 80 plus

hd 1tb ssd 240gb

 

 

IMG_2947.JPG

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 9 minutos atrás, rodrigo.dcvieira disse:

    ja testou as memorias com o memtest?

    Ainda não, como faz isso?

    adicionado 7 minutos depois
    16 minutos atrás, rodrigo.dcvieira disse:

    ja testou as memorias com o memtest?

    Testei agora ligar com 1 pente, depois com o outro, o problema ainda continua. 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 11 horas atrás, rodrigo.dcvieira disse:

    as memorias estão ok? passaram no teste?

     

     

    Memória está ok

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×