Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Valter2017

PC liga normal e quando eu desligo e tento ligar, liga e não inicia

Recommended Posts

Ola, já faz um tempo que estou com esse problema é já levei em 2 técnico lá que me cobraram e não resolveram, eu ligo o PC e enquanto ele estiver ligado tudo funciona normal eu jogo baixo as coisas tudo normal, mas quando eu desligo e tento ligar de novo ele liga mas não inicia a fonte liga Lica os coolers a placa de vídeo e não inicia, nem da vídeo, pensei que fosse a placa de vídeo troquei e nada depois um técnico me falou que era o processador troquei e da o mesmo problema, eu ligo daí ele liga e enquanto está ligado ele não desliga sozinho mas quando eu desligo não consigo ligar de novo, as vezes ele liga e daí eu uso o PC e quando desligo e vou no outro dia ele não liga mais já não sei mais o que fazer, já gastei muito dinheiro e nada resolve,

As especificações do meu PC são 

placa-mãe Asus m4a79t deluxe 

Processador phanom II x4 955 3.2 Black edtion 

Memória de 8gb Corsair 

Fonte 500w reais 

HD 1t 

 Se alguém souber o que pode ser já não sei o que fazer 

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual a marca e modelo dessa fonte?

  • Curtir 1

Compartilhar este post


Link para o post
Compartilhar em outros sites

Tive problema semelhante e era a fonte a causadora. Faça um teste com uma de qualidade.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  •  

    IMG-20170616-WA0000.jpg

    adicionado 5 minutos depois

     

    IMG-20170616-WA0000.jpg

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pronto! Aí está o problema.

    99% de certeza que essa fonte é a causadora.

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • E ele fica piscando a luz do mouse e e buga

     

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Faz uma teste com uma fonte de boa qualidade.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Então voltei kkkk, comprei uma fonte cx600 da Corsair, consertos os erros de desempenho da placa e do mouse falhar mas o problema de quando eu desligo a o PC manualmente e ele não ligar continua se eu desligo ele é queria ligar de novo ele não liga mas se eu espero uma meia hora ele liga novamente 

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Quando você aperta esse botão manual você nao esta hibernando ele?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Não, até mesmo se eu desligar da tomada e tentar ligar de novo não liga 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    @Valter2017 Será que a máquina não está ficando com muita estática, por isso é preciso deixar um tempo parada?

    Assim que você desligar a primeira vez, desconecte o cabo de energia e fique com o botão de power pressionado por uns 20 segundos. Depois tente ligar a máquina normalmente.

    Se funcionar, será preciso descobrir a causa de tanta energia estática acumulada.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Olá , fiz o teste e não funcionou desliguei da tomada e segurei o botão ligado um tempo e tentei ligar novamente e nada 

     

    adicionado 21 minutos depois

    Eu agora estou com uma fonte 600w da Corsair, troquei pensando que resolveria mas nada da o mesmo problema

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Será que o problema é com os capacitores da placa-mãe que podem estar "bichados"?

    Será que está fechando curto com o gabinete?

    Quando tiver um tempo, retire tudo do gabinete e monte as peças em uma bancada. Ligue a máquina usando somente uma chave de fenda para fechar contato nos pinos de power.

    Se possível, teste com uma outra placa-mãe pra ver se o problema não está nessa.

    Temos que ir testando todas as opções possíveis e ir eliminando os possíveis causadores.

    Tá muito estranho isso!

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • A pouco tempo levei em um técnico e ele trocou alguns capacitores disse ele é o PC continuo igual, vou fazer o teste com uma bancada para ver e se for os capacitores alguém conhece um bom técnico em Curitiba de confiança porque o último me cobrou 280 e ficou igual kkkja estou com quase todas as pessoas novas o problema deve estar na placa-mãe ou em algum mal contato, como você disse 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • O problema que pensei que tinha resolvido comprado a placa nova voltou hoje da queda de dos extrema e do mouse ficar piscando os leds 

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×