Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
GVG

Windows não inicia com memória nova

Recommended Posts

Eu comprei uma DDR2 667mhz 2gb que demorou 1 mês pra chegar da China. Quando chegou eu percebi logo de cara que ele é absurdamente menor do que a 2gb que eu ja tenho, cerca de 2cm de largura menor. As marcas com certeza são diferentes, e o PC não liga com as duas memórias, apesar de ligar quando a 2gb velha ou a nova estão sozinhas, então as das funcionam

 

Mas quando eu coloco as duas de uma vez, o PC fica uns 5 minutos sem nada na tela, da MUITOS trancos pra ligar, e quando liga aparece a tela do Windows (Iniciando Windows, algo o tipo) e o pc desliga e reinicia. O que pode ser? Me ajudem :(

 

Fonte modelo ATX-230W

Modelo da placa-mãe: G31D-M7

Processador: Intel Core 2 Duo CPU E7400 2.80GHz 

Memória: 2 gb de ram em um pente

Directx: 11

Placa de vídeo (meu problema junto com a memória): Intel G33/G31 Express Chipset Family com 256mb

Tipo do processador: Intel GMA 3100

Editado por GVG
Esqueci as confs do pc

Compartilhar este post


Link para o post
Compartilhar em outros sites

comece a bios do zero tirando a bateria da placa e teste um pente de cada vez

adicionado 3 minutos depois

qual o problema com chip do video? porque essa placa-mãe tem video onboard esse video usa de sua memoria ram mesmo

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • 11 minutos atrás, jailerson disse:

    comece a bios do zero tirando a bateria da placa e teste um pente de cada vez

    adicionado 3 minutos depois

    qual o problema com chip do video? porque essa placa-mãe tem video onboard esse video usa de sua memoria ram mesmo

    Eu ja fiz isso, testei resetar com o jumper e a bateria, testei os dois pentes e estão ok. E eu não entendi o que é esse "chip de vídeo", sim, essa placa é onboars

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    e uma placa de video que soldada na placa-mãe,um video basicao mesmo so pra assistir videos

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Eu já vi muitos pentes ddr2 fininhos.. rss 

     

    O que está acontecendo é incompatibilidade entre os pentes... eles devem ter latências diferentes..  se elas ligam juntas, talvez você consiga fazer funcionar entrando na bios e aumentando a latência

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • 44 minutos atrás, bngomes disse:

    Eu já vi muitos pentes ddr2 fininhos.. rss 

     

    O que está acontecendo é incompatibilidade entre os pentes... eles devem ter latências diferentes..  se elas ligam juntas, talvez você consiga fazer funcionar entrando na bios e aumentando a latência

    No começo estava no automático, que persistiu no erro, depois foi para 667mhz, que persistiu. Então você esta sugerindo aumentar pra 1333mhz?

     

    E a memória antiga eu sei que é 667mhz, e a nova veio informado na descrição do produto, mas se for esse o caso eu faço o teste de aumentar a latência

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    A latencia você aumenta.. a frequencia se for o caso diminui

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×