Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Leonardo Greco

Tela Azul ao Reiniciar

Recommended Posts

Salve!

Bom, to com um problema estranho no meu note, já cansei de procurar soluções na internet mas, as poucas vezes que vi algo parecido a solução não funcionou.

Na maioria das vezes em que eu vou reiniciar o note, geralmente logo após ele verificar se todos os processos foram fechados pra poder desligar, ele dá tela azul com a mensagem:

CRITICAL PROCESS DIED! E aí desliga e liga de novo.

Isso só acontece quando eu tento reiniciar. Caso eu tente só desligar ele vai normal. Porém, quando eu reinicio, mesmo dando tela azul, ao chegar na tela da bios aparece as opções como se ele realmente tivesse sido reiniciado (F2 Setup, F7 Boot options, etc). Quando eu opto por desligar, ao ligar ele de novo manualmente, na tela da bios ele aparece "resuming hybernation" (ou algo assim), como se ele tivesse entrado em stand by ao invés de desligar. O ***** é que isso tá corrompendo arquivos do windows no meu hd, fazendo com que eu tenha que formatar ou restaurar o sistema periodicamente.

Como eu disse, ja formatei varias vezes e só uso imagens do windows direto da microsoft.

Imaginei que o problema fosse em alguma das RAMs, então passei o memtest86 mas não detectou nada.

Alguém tem alguma ideia do que fazer?

 

Meu note é um Avell Titanium B155 Fire, i5-4210M, GTX 950M, 8GB RAM DDR3 HyperX Fury, SSD Crucial 128GB

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×