Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Jonatas Penasso Rosa

Problema na Fonte ATX 500W

Recommended Posts

Boa tarde, pessoal.

 

Andei pesquisando e tiveram muitos casos como o meu. Meu computador desliga, mas a fonte mantem ligada, com o cooler rodando e as LEDs acessas.

 

Vou dar um upgrade no meu computador, comprei uma GTX 1050 ti e um SSD de 120GB. 

 

Quero saber se o problema é mesmo da Fonte, e para aguentar essas novas peças e um processador I5 4400 e uma placa-mãe H81M da Asus, com mais 8GB de memória, qual Corsair eu escolheria? Quero uma fonte de qualidade agora, uma de 550W Semi-Modular esta dentro do meu orçamento.

 

Desde já agradeço e parabéns a todos pelo site, visito muito todos os dias.

Editado por Jonatas Penasso Rosa

Compartilhar este post


Link para o post
Compartilhar em outros sites

Boa tarde.

Qual a fonte atual, qual a configuração atual?

Compartilhar este post


Link para o post
Compartilhar em outros sites

@Jonatas Penasso Rosa a última vez levei meu PC com os mesmos sintomas numa loja de informatica, me disseram que a placa-mãe estava queimada. KKKK Mas pode ser algum mal contato da memória ou HD.:thumbsup:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Isso é nome de fonte? Geralmente ATX é o padrão e 500W é a potência "informada" pelo fabricante.

 

Vi que você já tem quase todas as peças aí.

Uma Corsair CX430 ou CoolerMaster G450M atenderão com folga.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ue, limpa todo o pó do computador... os contatos da RAM com borracha. Tira e coloca todos os contatos e liga pra ver se pega. A questão da fonte, provavelmente ela está funcionando normalmente, ela ainda atenderia a nova configuração. Mas seria uma boa opção as fontes da corsair 550w, a qualidade dela é muito boa.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • O modelo é DSA 500VE C3Tech . Falttou o HD, de 1TB, Seagate.

    adicionado 1 minuto depois

    Essa atenderia a nova configuração, ou aconselham uma melhor? Eu desligo o PC as vezes e ela desliga normalmente. Não é sempre que ela mantem ligada. vou limpar todas as peças e ver se o problema volta a acontecer.

    Editado por Jonatas Penasso Rosa

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    5 minutos atrás, Jonatas Penasso Rosa disse:

    O modelo é DSA 500VE C3Tech

    Essa fonte não é das melhores mas deveria segurar sua configuração.

    Teste sem placa de vídeo.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • @Math.Pi Entendi. O problema não ocorre sempre, pode ser por falta de manutenção? Eu tiro a poeira as vezes, mas não tiro as peças e limpo os contatos.

    Editado por Jonatas Penasso Rosa

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Não. Meu pc vai pra 4 anos sem manutenção. No máximo poeira superficial.

    Não descarte defeito na fonte. Seria bom poder testar outra fonte antes de comprar a nova.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ok. Vou instalar as novas peças e fazer os testes, se acontecer o problema mais um vez aviso aqui. De qualquer forma vou limpar o PC. Vou manter a fonte a princípio. Obrigado!

     

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário






    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×