Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
André Ravache

Problemas de energia Notebook ASUS

Recommended Posts

Olá, tenho um notebook ASUS Vivobook S400c com core i3, com Windows 10,que esta apresentando o seguinte problema: utilizei ele um dia por mais ou menos 13 horas, (até onde a bateria aguentou, usei ela, depois conectei o carregador) ao terminar o trabalho eu o desliguei. E no dia seguinte eu fui ligar ele e não acontecia nada, era como se eu nem tivesse apertado o botão de ligar. Passados uns 5 dias eu tentei ligar ele novamente. Dai como tinha carga na bateria ele ligou, normalmente usei mais um pouco e depois desliguei e dai liguei novamente, tudo normal enquanto usava a bateria foi descarregando e conectei o carregador, reiniciei ele umas 2 vezes, para testar e foi usei normal, mas quando desliguei ele e tentei ligar novamente, de novo ele nem deu sinal de vida, e ai segue o esquema depois de alguns dias ele liga normal funciona depois desligar ele morre de novo.
Que problema é este? Será que podem me ajudar? Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×